<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>Flick veut retenir Alaba et Thiago Alcantara au Bayern - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="L'entraîneur du Bayern Munich Hansi Flick a promis qu'il ferait tout son possible pour retenir le milieu Thiago Alcantara, qui a manifesté des envies de départ, et le défenseur David Alaba. - BeSoccer" />
<meta name="keywords" content="D. Alaba,Thiago,Bayern München,Bundesliga" />
<meta name="news_keywords" content="D. Alaba,Thiago,Bayern München,Bundesliga"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-07-05"/>
<meta property="article:modified_time" content="2020-07-05 11:29:51"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="D. Alaba"/>
<meta property="article:tag" content="Thiago"/>
<meta property="article:tag" content="Bayern München"/>
<meta property="article:tag" content="Bundesliga"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","Février","Mars","Avril","Mai","Juin","July","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660">
		<meta name="twitter:title" content="Flick veut retenir Alaba et Thiago Alcantara au Bayern - BeSoccer">
		<meta name="twitter:description" content="L&#039;entraîneur du Bayern Munich Hansi Flick a promis qu&#039;il ferait tout son possible pour retenir le milieu Thiago Alcantara, qui a manifesté des envies de départ, et le défenseur David Alaba. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/afp_fr_3a3c080dcf145128caf90dc91eb6d81dfdb3f965.jpg">
	
				<meta property="og:title" content="Flick veut retenir Alaba et Thiago Alcantara au Bayern">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660">
								<meta property="og:description" content="L&#039;entraîneur du Bayern Munich Hansi Flick a promis qu&#039;il ferait tout son possible pour retenir le milieu Thiago Alcantara, qui a manifesté des envies de départ, et le défenseur David Alaba.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/afp_fr_3a3c080dcf145128caf90dc91eb6d81dfdb3f965.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/afp_fr_3a3c080dcf145128caf90dc91eb6d81dfdb3f965.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Flick veut retenir Alaba et Thiago Alcantara au Bayern",
				"url": "https://fr.besoccer.com/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_fr_3a3c080dcf145128caf90dc91eb6d81dfdb3f965.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_fr_3a3c080dcf145128caf90dc91eb6d81dfdb3f965.jpg",
					"height": "520",
					"width": "768"
				},
				"dateCreated": "2020-07-05T11:28:23+02:00",
				"datePublished": "2020-07-05T11:28:23+02:00",
				"dateModified": "2020-07-05T11:28:23+02:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_com"
				},
				"keywords": ["D. Alaba","Thiago","Bayern München","Bundesliga"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "L'entraîneur du Bayern Munich Hansi Flick a promis qu'il ferait tout son possible pour retenir le milieu Thiago Alcantara, qui a manifesté des envies de départ, et le défenseur David Alaba.",
				"articleBody": "&quot;Je ferai tout mon possible pour garantir que nous pouvons conserver deux joueurs de ce niveau&quot;, a d&eacute;clar&eacute; Flick samedi, apr&egrave;s la victoire du Bayern 4-2 sur Leverkusen en finale de Coupe d'Allemagne, qui a scell&eacute; le doubl&eacute; Coupe-Championnat du club bavarois.\r\n\r\n&quot;Je tente de garder l'&eacute;quipe telle quelle pour le moment&quot;, a-t-il ajout&eacute;.\r\n\r\nAlaba, international autrichien &agrave; qui il ne reste qu'un an de contrat en Bavi&egrave;re, est un pilier du club qui l'a lanc&eacute; au sein du groupe professionnel il y a 10 ans.\r\n\r\nThiago, recrut&eacute; par le Bayern en 2013, arrive &eacute;galement en fin de contrat l'ann&eacute;e prochaine.\r\n\r\nL'Espagnol de 29 ans serait selon la presse de son pays convoit&eacute; par Liverpool, bien que le pr&eacute;sident du Bayern Karl-Heinz Rummenigge ait affirm&eacute; ne pas avoir pour l'heure re&ccedil;u d'offre.\r\n\r\n&quot;Nous avons n&eacute;goci&eacute; s&eacute;rieusement avec lui et lui avons accord&eacute; tout ce qu'il voulait, mais il semble vouloir faire autre chose pour la fin de sa carri&egrave;re&quot;, a d&eacute;clar&eacute; le pr&eacute;sident &agrave; 'Bild'.\r\n\r\nHansi Flick a affirm&eacute; ne pas perdre espoir de convaincre l'Espagnol. &quot;Je ferai tout mon possible pour qu'il reste. (...) On a pu voir qu'il s'identifiait &agrave; 100% avec le club&quot;, a-t-il soulign&eacute;.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}    </style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transferts/competition/bundesliga" class="">transferts</a></li>
					<li><a href="/infos/competition/bundesliga" class="active">Infos</a></li>

					<li><a href="/bundesliga">LiveScore</a></li>
				</ul>

				<a href="/bundesliga"><img src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=50x&4" alt="Bundesliga" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/bundesliga">Bundesliga</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>30</b> writers</a>
										|
					<a href="/infos/competition/bundesliga"><b>8.691</b> infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5.55%;"><a href="/equipe/bayern-munchen" class="" title="Bayern München"><img width="32" alt="Bayern München" src="https://t.resfu.com/img_data/escudos/medium/449.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/borussia-dortmund" class="" title="B. Dortmund"><img width="32" alt="B. Dortmund" src="https://t.resfu.com/img_data/escudos/medium/530.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/bayer-leverkusen" class="" title="B. Leverkusen"><img width="32" alt="B. Leverkusen" src="https://t.resfu.com/img_data/escudos/medium/3668.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/wolfsburg" class="" title="Wolfsburg"><img width="32" alt="Wolfsburg" src="https://t.resfu.com/img_data/escudos/medium/2760.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/borussia-monchengla" class="" title="B. Monchengladbach"><img width="32" alt="B. Monchengladbach" src="https://t.resfu.com/img_data/escudos/medium/5623.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/schalke-04" class="" title="Schalke 04"><img width="32" alt="Schalke 04" src="https://t.resfu.com/img_data/escudos/medium/2294.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/fc-augsburg" class="" title="FC Augsburg"><img width="32" alt="FC Augsburg" src="https://t.resfu.com/img_data/escudos/medium/1039.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/mainz-amat" class="" title="Mainz 05"><img width="32" alt="Mainz 05" src="https://t.resfu.com/img_data/escudos/medium/2987.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/hertha-bsc" class="" title="Hertha BSC"><img width="32" alt="Hertha BSC" src="https://t.resfu.com/img_data/escudos/medium/1319.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/eintracht-frankfurt" class="" title="Eintracht Frankfurt"><img width="32" alt="Eintracht Frankfurt" src="https://t.resfu.com/img_data/escudos/medium/960.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/werder-bremen" class="" title="Werder Bremen"><img width="32" alt="Werder Bremen" src="https://t.resfu.com/img_data/escudos/medium/2746.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/tsg-1899-hoffenheim" class="" title="Hoffenheim"><img width="32" alt="Hoffenheim" src="https://t.resfu.com/img_data/escudos/medium/2542.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/1-fc-koln" class="" title="Köln"><img width="32" alt="Köln" src="https://t.resfu.com/img_data/escudos/medium/4.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/sc-freiburg" class="" title="SC Freiburg"><img width="32" alt="SC Freiburg" src="https://t.resfu.com/img_data/escudos/medium/2286.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/rb-leipzig" class="" title="RB Leipzig"><img width="32" alt="RB Leipzig" src="https://t.resfu.com/img_data/escudos/medium/9750.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/paderborn" class="" title="Paderborn"><img width="32" alt="Paderborn" src="https://t.resfu.com/img_data/escudos/medium/4800.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/fortuna-dusseldorf" class="" title="Fortuna Düsseldorf"><img width="32" alt="Fortuna Düsseldorf" src="https://t.resfu.com/img_data/escudos/medium/1166.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipe/1-fc-union-berlin" class="" title="Union Berlin"><img width="32" alt="Union Berlin" src="https://t.resfu.com/img_data/escudos/medium/8.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/bundesliga">
						Bundesliga					</a>
				</li>
				<li>
					<a href="/infos/competition/bundesliga">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/joueur/thiago-29470">Thiago</a></li>
																										<li><a href="/joueur/d-alaba-58931">D. Alaba</a></li>
																																																						<li><a href="/equipe/bayern-munchen">Bayern München</a></li>
																																																						<li><a href="/bundesliga">Bundesliga</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Flick veut retenir Alaba et Thiago Alcantara au Bayern</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-07-05T11:28:23+02:00">05 Jul 20</span>
				</time>
				<a href="/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660" class="ni-comments">0</a>
								<a href="/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660" class="ni-eye"><span>1,539</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/chelsea-giroud-raconte-avoir-eu-les-crocs-contre-watford-855657"  title="Giroud raconte avoir eu "les crocs" contre Watford" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/quid-du-joao-felix-du-benfica-855662" title="Quid du Joao Félix du Benfica ?"  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Flick veut retenir Alaba et Thiago Alcantara au Bayern" data-media="https://t.resfu.com/media/img_news/afp_fr_3a3c080dcf145128caf90dc91eb6d81dfdb3f965.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_fr_3a3c080dcf145128caf90dc91eb6d81dfdb3f965.jpg?size=776x&q=60" alt="Flick veut retenir Alaba et Thiago Alcantara au Bayern. afp" class="ni-image" /><figcaption> <div class="ni-figcaption" >Flick veut retenir Alaba et Thiago Alcantara au Bayern. afp</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Flick veut retenir Alaba et Thiago Alcantara au Bayern"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Flick veut retenir Alaba et Thiago Alcantara au Bayern"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Flick veut retenir Alaba et Thiago Alcantara au Bayern"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Flick veut retenir Alaba et Thiago Alcantara au Bayern</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-07-05T11:28:23+02:00">05 Jul 2020</span>
					</time>
					<a href="/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660" class="ni-comments">0</a>
										<a href="/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660" class="ni-eye"><span>1,539</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">L'entraîneur du Bayern Munich Hansi Flick a promis qu'il ferait tout son possible pour retenir le milieu Thiago Alcantara, qui a manifesté des envies de départ, et le défenseur David Alaba.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/d-alaba-58931">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/58931.jpg?size=100x&4" alt="D. Alaba" class="nib-image" /></span>
                <h5 class="ni-title">
                    D. Alaba                    <small><img class="flag f_at" alt="AT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DÉFENSEUR</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/thiago-29470">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/29470.jpg?size=100x&4" alt="Thiago" class="nib-image" /></span>
                <h5 class="ni-title">
                    Thiago                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> MILIEU DE TERRAIN</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/bundesliga">
                        <img src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=40x&4" alt="Bundesliga" />
                    </a>
                </span>
                <a href="/equipe/bayern-munchen">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/449.jpg?size=100x&4" alt="Bayern München" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_de" alt="DE - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Bayern München</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/bundesliga"><img width="56" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=100x&4" alt="Bundesliga" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/bundesliga"><img class="flag f_de" alt="de - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Bundesliga</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/bundesliga">Infos</a>
				|
				<a href="/bundesliga">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>&quot;Je ferai tout mon possible pour garantir que <strong>nous pouvons conserver deux joueurs de ce niveau&quot;</strong>, a d&eacute;clar&eacute; Flick samedi, apr&egrave;s la victoire du Bayern 4-2 sur Leverkusen en finale de Coupe d'Allemagne, qui a scell&eacute; le doubl&eacute; Coupe-Championnat du club bavarois.</p><p>&quot;Je tente de garder l'&eacute;quipe telle quelle pour le moment&quot;, a-t-il ajout&eacute;.</p><p>Alaba, international autrichien &agrave; qui il ne reste qu'un an de contrat en Bavi&egrave;re,<strong> est un pilier du club </strong>qui l'a lanc&eacute; au sein du groupe professionnel il y a 10 ans.</p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/les-demi-finales-de-la-fa-cup-2020-852988?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Deux grosses affiches pour les demies de FA Cup</a></li><li><a href="https://fr.besoccer.com/info/classement-soulier-d-or-2020-720388?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement du Soulier d'Or de la saison 2019-20</a></li><li><a href="https://fr.besoccer.com/info/de-petit-prince-a-vilain-petit-canard-853963?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Quel avenir pour Antoine Griezmann au Barça ?</a></li><li><a href="https://fr.besoccer.com/info/le-classement-des-meilleurs-buteurs-de-la-liga-2019-20-696516?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement des meilleurs buteurs de Liga 2019-20</a></li></ul></div><p>Thiago, recrut&eacute; par le Bayern en 2013, <strong>arrive &eacute;galement en fin de contrat l'ann&eacute;e prochaine.</strong></p><p>L'Espagnol de 29 ans serait selon la presse de son pays <strong>convoit&eacute; par Liverpool,</strong> bien que le pr&eacute;sident du Bayern Karl-Heinz Rummenigge ait affirm&eacute; ne pas avoir pour l'heure re&ccedil;u d'offre.</p><p>&quot;Nous avons n&eacute;goci&eacute; s&eacute;rieusement avec lui et lui avons accord&eacute; tout ce qu'il voulait, <strong>mais il semble vouloir faire autre chose pour la fin de sa carri&egrave;re</strong>&quot;, a d&eacute;clar&eacute; le pr&eacute;sident &agrave; 'Bild'.</p><div class="new-item-detail-ads"></div><p>Hansi Flick a affirm&eacute; ne pas perdre espoir de convaincre l'Espagnol. &quot;<strong>Je ferai tout mon possible pour qu'il reste</strong>. (...) On a pu voir qu'il s'identifiait &agrave; 100% avec le club&quot;, a-t-il soulign&eacute;.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/d-alaba-58931">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/58931.jpg?size=100x&4" alt="D. Alaba" class="nib-image" /></span>
                <h5 class="ni-title">
                    D. Alaba                    <small><img class="flag f_at" alt="AT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DÉFENSEUR</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/thiago-29470">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/29470.jpg?size=100x&4" alt="Thiago" class="nib-image" /></span>
                <h5 class="ni-title">
                    Thiago                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> MILIEU DE TERRAIN</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/bundesliga">
                        <img src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=40x&4" alt="Bundesliga" />
                    </a>
                </span>
                <a href="/equipe/bayern-munchen">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/449.jpg?size=100x&4" alt="Bayern München" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_de" alt="DE - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Bayern München</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/bundesliga"><img width="56" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=100x&4" alt="Bundesliga" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/bundesliga"><img class="flag f_de" alt="de - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Bundesliga</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/bundesliga">Infos</a>
				|
				<a href="/bundesliga">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Flick veut retenir Alaba et Thiago Alcantara au Bayern"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Flick veut retenir Alaba et Thiago Alcantara au Bayern"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Flick veut retenir Alaba et Thiago Alcantara au Bayern"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/chelsea-giroud-raconte-avoir-eu-les-crocs-contre-watford-855657" title="Giroud raconte avoir eu "les crocs" contre Watford" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/quid-du-joao-felix-du-benfica-855662" title="Quid du Joao Félix du Benfica ?"  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						infos						<b title="97,697 infos">97K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						vues						<b title="708,480,637 vues"><small></small>708<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="855531" onclick="ctSswClick('855531',this.href);return false;"   href="/info/allemagne-le-bayern-se-balade-en-finale-de-coupe-et-reve-desormais-de-triple-855531"><img src="https://t.resfu.com/media/img_news/afp_fr_adc61a55ab806a054a0497f86623ad11eb4a02a4.jpg?size=230x173t" alt="Le Bayern se balade en finale de Coupe et rêve désormais de triplé. afp" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/allemagne-le-bayern-se-balade-en-finale-de-coupe-et-reve-desormais-de-triple-855531">DFB Pokal</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('855531',this.href);return false;"  href="/info/allemagne-le-bayern-se-balade-en-finale-de-coupe-et-reve-desormais-de-triple-855531">Le Bayern se balade en finale de Coupe et rêve désormais de triplé</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="854482" onclick="ctSswClick('854482',this.href);return false;"   href="/info/rumeur-david-alaba-vers-manchester-city-854482"><img src="https://t.resfu.com/media/img_news/goal_alaba-david-bayern-munchen-bundesliga-05182019_nhs7mogicud51poe1puw3uv8r.jpg?size=230x173t" alt="David Alaba vers Manchester City. GOAL" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/rumeur-david-alaba-vers-manchester-city-854482">Bundesliga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('854482',this.href);return false;"  href="/info/rumeur-david-alaba-vers-manchester-city-854482">David Alaba vers Manchester City</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="849782" onclick="ctSswClick('849782',this.href);return false;"   href="/info/le-bayern-travaille-sur-la-prolongation-de-deux-piliers-849782"><img src="https://t.resfu.com//media/img_news/afp_fr_c1414fed4b8babb5f371e6c38c5d178fe5f0150b.jpg?size=230x173t" alt="Le Bayern travaille sur la prolongation de deux piliers. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/le-bayern-travaille-sur-la-prolongation-de-deux-piliers-849782">Bundesliga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('849782',this.href);return false;"  href="/info/le-bayern-travaille-sur-la-prolongation-de-deux-piliers-849782">Le Bayern travaille sur la prolongation de deux piliers</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="855660" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/allemagne-flick-veut-retenir-alaba-et-thiago-alcantara-au-bayern-855660" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aucun commentaire. Soyez le premier !</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/bayern-les-discussions-avec-alaba-et-thiago-au-point-mort-842769"><img src="https://t.resfu.com/media/img_news/goal_ger-only-david-alaba-thiago-fc-bayern-2020_1ksz9z27ri7nw11g2k3rne4l2j.jpg?size=275x151t" alt="Les discussions avec Alaba et Thiago au point mort. GOAL" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/bayern-les-discussions-avec-alaba-et-thiago-au-point-mort-842769">Bundesliga</a></h6>
														                                <h3 class="ni-title"><a href="/info/bayern-les-discussions-avec-alaba-et-thiago-au-point-mort-842769">Les discussions avec Alaba et Thiago au point mort</a></h3>
                            							<div class="ni-data">
								<a href="/info/bayern-les-discussions-avec-alaba-et-thiago-au-point-mort-842769">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jeudi, 04 Juin 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/bayern-les-discussions-avec-alaba-et-thiago-au-point-mort-842769" class="ni-comments">0</a>
									<a href="/info/bayern-les-discussions-avec-alaba-et-thiago-au-point-mort-842769" class="ni-eye"><span>2.732</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/alaba-prefere-rester-prudent-sur-sa-prolongation-841223">Alaba préfère rester prudent sur sa prolongation</a></h3>
                            
							<div class="ni-data">
								<a href="/info/alaba-prefere-rester-prudent-sur-sa-prolongation-841223">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Dimanche, 31 Mai 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/alaba-prefere-rester-prudent-sur-sa-prolongation-841223" class="ni-comments">0</a>
									<a href="/info/alaba-prefere-rester-prudent-sur-sa-prolongation-841223" class="ni-eye"><span>490</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/l-rsquo-inter-lorgne-aussi-david-alaba-831274">L’Inter lorgne aussi David Alaba</a></h3>
                            
							<div class="ni-data">
								<a href="/info/l-rsquo-inter-lorgne-aussi-david-alaba-831274">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jeudi, 07 Mai 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/l-rsquo-inter-lorgne-aussi-david-alaba-831274" class="ni-comments">0</a>
									<a href="/info/l-rsquo-inter-lorgne-aussi-david-alaba-831274" class="ni-eye"><span>1.192</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				infos				<b title="97,697 infos">97K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				vues				<b title="708,480,637 vues"><small></small>708<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/classement-soulier-d-or-2020-720388">Le classement du Soulier d'Or de la saison 2019-20</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/le-classement-des-meilleurs-buteurs-de-la-liga-2019-20-696516">Le classement des meilleurs buteurs de la Liga 2019-20</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/que-se-passe-t-il-entre-griezmann-et-messi-855631">Que se passe-t-il avec Griezmann et Messi ?</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/deja-trois-equipes-a-l-affut-pour-griezmann-nbsp-854561">Déjà trois équipes à l'affût pour Griezmann ? </a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/j-en-ai-marre-qu-on-dise-qu-on-gagne-grace-aux-arbitres-855827">"J'en ai marre qu'on dise qu'on gagne grâce aux arbitres"</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/suivez-en-direct-athletic-bilbao-real-madrid-855689">C'était le direct du Athletic - Real Madrid</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/suivez-le-direct-de-real-madrid-getafe-854702">C'était le direct du Real Madrid - Getafe</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/j-espere-que-ce-n-est-pas-grand-chose-pour-hazard-855285">"J'espère que ce n'est pas grand-chose pour Hazard"</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/suivez-le-direct-du-match-villarreal-barcelone-855967">C'était le direct du Villarreal - Barcelona</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/j-en-ai-marre-qu-on-dise-qu-on-gagne-grace-aux-arbitres-855827" class="ol ni-comments">28</a>
						<h6 class="nmr-title">
						                            <a href="/info/j-en-ai-marre-qu-on-dise-qu-on-gagne-grace-aux-arbitres-855827">"J'en ai marre qu'on dise qu'on gagne grâce aux arbitres"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/espagne-contre-l-atletico-le-barca-veut-surmonter-les-tensions-853476" class="ol ni-comments">11</a>
						<h6 class="nmr-title">
						                            <a href="/info/espagne-contre-l-atletico-le-barca-veut-surmonter-les-tensions-853476">Contre l'Atlético, le Barça veut surmonter les tensions</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/classement-soulier-d-or-2020-720388" class="ol ni-comments">9</a>
						<h6 class="nmr-title">
						                            <a href="/info/classement-soulier-d-or-2020-720388">Le classement du Soulier d'Or de la saison 2019-20</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-real-recu-7-sur-7-855795" class="ol ni-comments">9</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-real-recu-7-sur-7-855795">Le Real reçu 7 sur 7</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-real-madrid-peut-il-etre-champion-contre-alaves-855898" class="ol ni-comments">9</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-real-madrid-peut-il-etre-champion-contre-alaves-855898">Le Real Madrid peut-il être champion contre Alavés ?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/et-si-donner-du-repos-a-messi-etait-la-solution-855038" class="ol ni-comments">8</a>
						<h6 class="nmr-title">
						                            <a href="/info/et-si-donner-du-repos-a-messi-etait-la-solution-855038">Et si donner du repos à Messi était la solution ?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/meme-faute-penalty-pour-le-real-pas-pour-l-athletic-855767" class="ol ni-comments">8</a>
						<h6 class="nmr-title">
						                            <a href="/info/meme-faute-penalty-pour-le-real-pas-pour-l-athletic-855767">Penalty pour le Real ; pas pour l'Athletic !</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/dugarry-dezingue-messi-et-quique-setien-854333" class="ol ni-comments">7</a>
						<h6 class="nmr-title">
						                            <a href="/info/dugarry-dezingue-messi-et-quique-setien-854333">Un ancien barcelonnais dézingue Messi et Quique Setién</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/que-se-passe-t-il-entre-griezmann-et-messi-855631" class="ol ni-comments">7</a>
						<h6 class="nmr-title">
						                            <a href="/info/que-se-passe-t-il-entre-griezmann-et-messi-855631">Que se passe-t-il avec Griezmann et Messi ?</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Lundi, 06 July 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/levante/real-sociedad"><i>19:30</i> Levante - R. Sociedad</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sevilla/eibar"><i>22:00</i> Sevilla - Eibar</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/tottenham-hotspur-fc/everton-fc"><i>21:00</i> Tottenham Hotspur - Everton</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/sporting-gijon/girona-fc"><i>19:30</i> Real Sporting - Girona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/real-zaragoza/rayo-vallecano"><i>21:45</i> Real Zaragoza - Rayo Vallecano</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga NOS" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Liga NOS</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/moreirense-fc/sporting-lisbon"><i>22:00</i> Moreirense - Sporting CP</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga Playoff" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_playoffs">Bundesliga Playoff</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/heidenheim/werder-bremen"><i>20:30</i> Heidenheim - Werder Bremen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Allsvenskan" src="https://t.resfu.com/media/img/league_logos/liga_sueca.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/suecia">Allsvenskan</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/varbergs-bois-fc/kalmar-ff"><i>19:00</i> Varberg - Kalmar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ostersunds-fk/mjallby"><i>19:00</i> Östersunds FK - Mjällby</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/djurgardens-if/helsingborgs-if"><i>19:00</i> Djurgårdens - Helsingborgs</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ifk-norrkoping/ifk-goteborg"><i>19:00</i> Norrköping - IFK Göteborg</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Süper Lig" src="https://t.resfu.com/media/img/league_logos/turquia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turquia">Süper Lig</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/kayserispor/be-ikta"><i>20:00</i> Kayserispor - Beşiktaş</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Super League" src="https://t.resfu.com/media/img/league_logos/grecia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/grecia">Super League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/larissa-fc/panionios"><i>18:30</i> Larissa FC - Panionios</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/lamia/xanthi"><i>18:30</i> Lamia - Xanthi</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/atromitos/panaitolikos"><i>19:00</i> Atromitos - Panaitolikos</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Mardi, 07 July 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/valencia-cf/valladolid"><i>19:30</i> Valencia - Real Valladolid</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/celta/atletico-madrid"><i>22:00</i> Celta - Atlético</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/watford-fc/norwich-city-fc"><i>19:00</i> Watford - Norwich City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/crystal-palace-fc/chelsea-fc"><i>19:00</i> Crystal Palace - Chelsea</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/arsenal/leicester-city-fc"><i>21:15</i> Arsenal - Leicester</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/lecce/lazio"><i>19:30</i> Lecce - Lazio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/milan/juventus-fc"><i>21:45</i> Milan - Juventus</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/mirandes/elche"><i>19:30</i> Mirandés - Elche</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fuenlabrada/racing"><i>20:30</i> Fuenlabrada - Racing</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/extremadura-ud/cadiz"><i>21:45</i> Extremadura - Cádiz</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/nottingham-forest-fc/fulham"><i>18:00</i> Nottingham Forest - Fulham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/brentford/charlton-athletic-fc"><i>19:00</i> Brentford - Charlton Athletic</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/reading-fc/huddersfield-town-fc"><i>19:00</i> Reading - Huddersfield Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/cardiff-city-fc/blackburn-rovers-fc"><i>20:45</i> Cardiff City - Blackburn Rovers</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/luton-town-fc/barnsley-fc"><i>20:45</i> Luton Town - Barnsley</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/transferts">Transferts</a></li>
						<li><a href="/infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/writers">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Coupe de la Ligue, Coupe de France, PSG, Saint-Étienne, Olympique Lyonnais, Francia, Ol...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(855660); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>