<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>Benzema atteint de nouveau la barre des 20 buts - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="En onze saisons au Real Madrid, Karim Benzema a marqué 20 buts ou plus lors de huit d'entre elles. Avec son doublé contre Valence, le joueur français a dépassé cette barrière de nouveau. - BeSoccer" />
<meta name="keywords" content="Real Madrid,Valencia,Liga Santander,K. Benzema" />
<meta name="news_keywords" content="Real Madrid,Valencia,Liga Santander,K. Benzema"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-06-19"/>
<meta property="article:modified_time" content="2020-06-19 16:39:30"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Real Madrid"/>
<meta property="article:tag" content="Valencia"/>
<meta property="article:tag" content="Liga Santander"/>
<meta property="article:tag" content="K. Benzema"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","Février","Mars","Avril","Mai","Juin","Juillet","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911">
		<meta name="twitter:title" content="Benzema atteint de nouveau la barre des 20 buts - BeSoccer">
		<meta name="twitter:description" content="En onze saisons au Real Madrid, Karim Benzema a marqué 20 buts ou plus lors de huit d&#039;entre elles. Avec son doublé contre Valence, le joueur français a dépassé cette barrière de nouveau. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/afp_en_bc560c4100ac6de85dd2c0b39fc78b0f59d0dfd9.jpg">
	
				<meta property="og:title" content="Benzema atteint de nouveau la barre des 20 buts">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911">
								<meta property="og:description" content="En onze saisons au Real Madrid, Karim Benzema a marqué 20 buts ou plus lors de huit d&#039;entre elles. Avec son doublé contre Valence, le joueur français a dépassé cette barrière de nouveau.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/afp_en_bc560c4100ac6de85dd2c0b39fc78b0f59d0dfd9.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/afp_en_bc560c4100ac6de85dd2c0b39fc78b0f59d0dfd9.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Benzema atteint de nouveau la barre des 20 buts",
				"url": "https://fr.besoccer.com/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_en_bc560c4100ac6de85dd2c0b39fc78b0f59d0dfd9.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_en_bc560c4100ac6de85dd2c0b39fc78b0f59d0dfd9.jpg",
					"height": "512",
					"width": "768"
				},
				"dateCreated": "2020-06-19T16:31:34+02:00",
				"datePublished": "2020-06-19T16:31:34+02:00",
				"dateModified": "2020-06-19T16:31:34+02:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911",
								"author": {
					"@type": "Person",
					"name": "Lisa Houdeville",
					"image": "http://thumb.resfu.com/avatar_39/1216893/1216893_gallery.jpg",
					"sameAs": "https://www.twitter.com/hdv_lisa"
				},
				"keywords": ["Real Madrid","Valencia","Liga Santander","K. Benzema"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "En onze saisons au Real Madrid, Karim Benzema a marqué 20 buts ou plus lors de huit d'entre elles. Avec son doublé contre Valence, le joueur français a dépassé cette barrière de nouveau.",
				"articleBody": "Karim Benzema a &eacute;crit un nouveau chapitre de son histoire jeudi soir. En plus d'avoir marqu&eacute; deux buts pr&eacute;cieux contre Valence, le joueur a d&eacute;pass&eacute; Puskas chez les meilleurs buteurs de l'histoire du Real Madrid.\r\n\r\nMais surtout, le joueur fran&ccedil;ais a d&eacute;pass&eacute; la barre des 20 buts cette saison. Avec ses deux buts jeudi soir, KB9 a inscrit 21 buts toutes comp&eacute;titions confondues cette saison. Une prouesse qu'il a atteint pour la huiti&egrave;me fois en onze ans chez les Merengue.\r\n\r\nL'avant-centre madril&egrave;ne n'a v&eacute;cu que trois saisons sans atteindre la barre des 20. La premi&egrave;re fois fut lors de sa premi&egrave;re saison, puisqu'il n'avait disput&eacute; qu'&agrave; peine 18 matches en tant que titulaire.\r\n\r\nLes deux autres, ce fut lors des deux derni&egrave;res saisons de Cristiano Ronaldo au sein du Real Madrid, le Fran&ccedil;ais ayant &eacute;t&eacute; compl&egrave;tement dans l'ombre de son co&eacute;quipier.&nbsp;\r\n\r\nL'ann&eacute;e pass&eacute;e, la premi&egrave;re sans Cristiano Ronaldo &agrave; ses c&ocirc;t&eacute;s, la Benz a termin&eacute; la saison avec 30 buts, un r&eacute;sultat qu'il n'avait pas atteint depuis 2012, lorsqu'il avait marqu&eacute; 32 buts toutes comp&eacute;titions confondues.\r\n\r\nCette saison, 16 des 21 buts marqu&eacute;s pour le moment sont en championnat. Benzema a ouvert le score lors de huit matches de Liga cette saison, et a sauv&eacute; huit points pr&eacute;cieux en marquant des buts de la victoire ou des buts pour d&eacute;crocher le match nul. Sauveur.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}    </style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transferts/competition/la_liga" class="">transferts</a></li>
					<li><a href="/infos/competition/la_liga" class="active">Infos</a></li>

					<li><a href="/la_liga">LiveScore</a></li>
				</ul>

				<a href="/la_liga"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&4" alt="Liga Santander" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/la_liga">Liga Santander</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>34</b> writers</a>
										|
					<a href="/infos/competition/la_liga"><b>39.288</b> infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/leganes" class="" title="Leganés"><img width="32" alt="Leganés" src="https://t.resfu.com/img_data/escudos/medium/1535.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/espanyol" class="" title="Espanyol"><img width="32" alt="Espanyol" src="https://t.resfu.com/img_data/escudos/medium/998.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/mallorca" class="" title="Real Mallorca"><img width="32" alt="Real Mallorca" src="https://t.resfu.com/img_data/escudos/medium/1623.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/la_liga">
						Liga Santander					</a>
				</li>
				<li>
					<a href="/infos/competition/la_liga">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/match/46579">Real Madrid - Valencia</a></li>
																																																						<li><a href="/joueur/k-benzema-3318">K. Benzema</a></li>
																																																						<li><a href="/equipe/real-madrid">Real Madrid</a></li>
																																																						<li><a href="/primera">Liga Santander</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Benzema atteint de nouveau la barre des 20 buts</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/lisahdv">
					<img src="https://thumb.resfu.com/avatar_39/1216893/1216893_gallery.jpg?rand=10" alt="Lisa Houdeville" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/lisahdv" class="ni-author">Lisa Houdeville</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/hdv_lisa" class="ni-author">@hdv_lisa</a>  -
				
				<time>
					<span class="ni-date" content="2020-06-19T16:31:34+02:00">19 Jui 20</span>
				</time>
				<a href="/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911" class="ni-comments">0</a>
								<a href="/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911" class="ni-eye"><span>8,408</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/bonnes-nouvelles-pour-le-real-jovic-est-de-retour-848907"  title="Bonnes nouvelles pour le Real : Jovic est de retour !" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/seance-d-entrainement-physique-pour-les-joueurs-de-l-olympique-lyonnais-848918" title="VIDÉO : la nouvelle session d'entraînement de Lyon"  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Benzema atteint de nouveau la barre des 20 buts" data-media="https://t.resfu.com/media/img_news/afp_en_bc560c4100ac6de85dd2c0b39fc78b0f59d0dfd9.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_en_bc560c4100ac6de85dd2c0b39fc78b0f59d0dfd9.jpg?size=776x&q=60" alt="Benzema atteint de nouveau la barre des 20 buts. AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >Benzema atteint de nouveau la barre des 20 buts. AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Benzema atteint de nouveau la barre des 20 buts"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Benzema atteint de nouveau la barre des 20 buts"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Benzema atteint de nouveau la barre des 20 buts"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Benzema atteint de nouveau la barre des 20 buts</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/lisahdv">
												<img src="https://thumb.resfu.com/avatar_39/1216893/1216893_gallery.jpg?rand=11" alt="Lisa Houdeville" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/lisahdv" class="ni-author">Lisa Houdeville</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/hdv_lisa" class="ni-author hidden-on-mobile">@hdv_lisa</a>  -
					
					<time>
						<span class="ni-date" content="2020-06-19T16:31:34+02:00">19 Jui 2020</span>
					</time>
					<a href="/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911" class="ni-comments">0</a>
										<a href="/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911" class="ni-eye"><span>8,408</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">En onze saisons au Real Madrid, Karim Benzema a marqué 20 buts ou plus lors de huit d'entre elles. Avec son doublé contre Valence, le joueur français a dépassé cette barrière de nouveau.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>JOU 29</b>
								Liga Santander			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/real-madrid">Real Madrid</a></h6>
			<a href="/equipe/real-madrid"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=100x&4" alt="Real Madrid" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/valencia-cf">Valencia</a></h6>
			<a href="/equipe/valencia-cf"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=100x&4" alt="Valencia" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/real-madrid/valencia-cf"><span class="clase nm-result  " data-mid="2020">3-0</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/real-madrid/valencia-cf">Voir détails du match &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/k-benzema-3318">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/3318.jpg?size=100x&4" alt="K. Benzema" class="nib-image" /></span>
                <h5 class="ni-title">
                    K. Benzema                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/real-madrid">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=100x&4" alt="Real Madrid" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Real Madrid</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Liga Santander" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Santander</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/la_liga">Infos</a>
				|
				<a href="/la_liga">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><a href="https://fr.besoccer.com/joueur/k-benzema-3318" target="_blank">Karim Benzema</a> a &eacute;crit un nouveau chapitre de son histoire jeudi soir. En plus d'avoir marqu&eacute; <a href="https://fr.besoccer.com/info/le-chef-oeuvre-de-karim-benzema-face-a-valence-848749" target="_blank">deux buts pr&eacute;cieux contre Valence</a>, le joueur a d&eacute;pass&eacute; Puskas chez <strong>les meilleurs buteurs de l'histoire</strong> du Real Madrid.</p><p>Mais surtout, le joueur fran&ccedil;ais a d&eacute;pass&eacute; la barre des 20 buts cette saison. Avec ses deux buts jeudi soir, <strong>KB9 a inscrit 21 buts toutes comp&eacute;titions confondues </strong>cette saison. Une prouesse qu'il a atteint pour la huiti&egrave;me fois en onze ans chez les Merengue.</p><p>L'avant-centre madril&egrave;ne n'a v&eacute;cu que<strong> trois saisons sans atteindre la barre des 20</strong>. La premi&egrave;re fois fut lors de sa premi&egrave;re saison, puisqu'il n'avait disput&eacute; qu'&agrave; peine 18 matches en tant que titulaire.</p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/espagne-le-real-se-defait-de-valence-3-0-et-revient-sur-le-barca-848756?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le Real Madrid écrase Valence</a></li><li><a href="https://fr.besoccer.com/info/le-classement-des-meilleurs-buteurs-de-la-liga-2019-20-696516?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement des meilleurs buteurs de Liga 2019-20</a></li><li><a href="https://fr.besoccer.com/info/classement-soulier-d-or-2020-720388?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement du Soulier d'Or de la saison 2019-20</a></li><li><a href="https://fr.besoccer.com/info/naples-terrasse-la-juve-et-s-offre-la-coupe-d-italie-848271?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Naples remporte la Coppa Italie contre la Juve !</a></li></ul></div><p>Les deux autres, ce fut lors des deux derni&egrave;res saisons de <strong>Cristiano</strong> <strong>Ronaldo</strong> au sein du <a href="https://fr.besoccer.com/equipe/real-madrid" target="_blank">Real Madrid</a>, le Fran&ccedil;ais ayant &eacute;t&eacute; compl&egrave;tement dans l'ombre de son co&eacute;quipier.&nbsp;</p><p>L'ann&eacute;e pass&eacute;e, la premi&egrave;re sans Cristiano Ronaldo &agrave; ses c&ocirc;t&eacute;s, <strong>la Benz a termin&eacute; la saison avec 30 buts</strong>, un r&eacute;sultat qu'il n'avait pas atteint depuis 2012, lorsqu'il avait marqu&eacute;<strong> 32 buts toutes comp&eacute;titions confondues</strong>.</p><p>Cette saison,<strong> 16 des 21 buts marqu&eacute;s</strong> pour le moment sont en championnat. Benzema a ouvert <strong>le score lors de huit matches de Liga</strong> cette saison, et a sauv&eacute; huit points pr&eacute;cieux en marquant des buts de la victoire ou des buts pour d&eacute;crocher le match nul. Sauveur.</p><div class="new-item-detail-ads"></div><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>JOU 29</b>
								Liga Santander			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/real-madrid">Real Madrid</a></h6>
			<a href="/equipe/real-madrid"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=100x&4" alt="Real Madrid" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/valencia-cf">Valencia</a></h6>
			<a href="/equipe/valencia-cf"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=100x&4" alt="Valencia" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/real-madrid/valencia-cf"><span class="clase nm-result  " data-mid="2020">3-0</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/real-madrid/valencia-cf">Voir détails du match &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/k-benzema-3318">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/3318.jpg?size=100x&4" alt="K. Benzema" class="nib-image" /></span>
                <h5 class="ni-title">
                    K. Benzema                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/real-madrid">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=100x&4" alt="Real Madrid" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Real Madrid</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Liga Santander" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Santander</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/la_liga">Infos</a>
				|
				<a href="/la_liga">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Benzema atteint de nouveau la barre des 20 buts"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Benzema atteint de nouveau la barre des 20 buts"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Benzema atteint de nouveau la barre des 20 buts"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/bonnes-nouvelles-pour-le-real-jovic-est-de-retour-848907" title="Bonnes nouvelles pour le Real : Jovic est de retour !" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/seance-d-entrainement-physique-pour-les-joueurs-de-l-olympique-lyonnais-848918" title="VIDÉO : la nouvelle session d'entraînement de Lyon"  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_39/1216893/1216893_gallery.jpg?size=x" style="width: 116px;" alt="Lisa Houdeville" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/lisahdv">Lisa Houdeville</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						infos						<b title="10,776 infos">10K</b>
						<span class="author-rank">RANK 2</span>
					</div>
					<div class="author-counter">
						vues						<b title="178,185,265 vues"><small></small>178<small>M</small></b>
						<span class="author-rank">RANK 2</span>
					</div>
				</div>
								<a href="/auteur/lisahdv" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="848891" onclick="ctSswClick('848891',this.href);return false;"   href="/info/espagne-asensio-de-retour-au-real-madrid-par-la-grande-porte-848891"><img src="https://t.resfu.com/media/img_news/afp_fr_67288effdb33cc2d007999880edcd88eba80fdb2.jpg?size=230x173t" alt="Asensio de retour par la grande porte. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/espagne-asensio-de-retour-au-real-madrid-par-la-grande-porte-848891">Liga Santander</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('848891',this.href);return false;"  href="/info/espagne-asensio-de-retour-au-real-madrid-par-la-grande-porte-848891">Asensio de retour par la grande porte</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="849048" onclick="ctSswClick('849048',this.href);return false;"   href="/info/kroos-toujours-le-patron-du-milieu-de-terrain-849048"><img src="https://t.resfu.com//media/img_news/afp_fr_4bf6ef46dffeff57cbb2342cf3c11727322c6d9b.jpg?size=230x173t" alt="Kroos, toujours le leader du jeu du Real. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/kroos-toujours-le-patron-du-milieu-de-terrain-849048">Liga Santander</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('849048',this.href);return false;"  href="/info/kroos-toujours-le-patron-du-milieu-de-terrain-849048">Kroos, toujours le leader du jeu du Real</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="849031" onclick="ctSswClick('849031',this.href);return false;"   href="/info/vinicius-ne-tarit-pas-d-eloges-sur-karim-benzema-849031"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4127621.multimedia.photos.16040892.file.jpg?size=230x173t" alt="Vinicius ne tarit pas d'éloges sur Karim Benzema. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/vinicius-ne-tarit-pas-d-eloges-sur-karim-benzema-849031">Liga Santander</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('849031',this.href);return false;"  href="/info/vinicius-ne-tarit-pas-d-eloges-sur-karim-benzema-849031">Vinicius ne tarit pas d'éloges sur Karim Benzema</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="848911" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/benzema-atteint-de-nouveau-la-barre-des-20-buts-848911" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aucun commentaire. Soyez le premier !</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/le-sourire-est-de-retour-848954"><img src="https://t.resfu.com/media/img_news/afp_fr_f4927b5ecd9a8c4fb0e528ee76946fa6ca520174.jpg?size=275x151t" alt="Asensio fier d'avoir pu marquer pour son retour. AFP" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/le-sourire-est-de-retour-848954">Liga Santander</a></h6>
														                                <h3 class="ni-title"><a href="/info/le-sourire-est-de-retour-848954">"Le sourire est de retour"</a></h3>
                            							<div class="ni-data">
								<a href="/info/le-sourire-est-de-retour-848954">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Vendredi, 19 Juin 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/le-sourire-est-de-retour-848954" class="ni-comments">0</a>
									<a href="/info/le-sourire-est-de-retour-848954" class="ni-eye"><span>2.667</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/espagne-le-real-se-defait-de-valence-3-0-et-revient-sur-le-barca-848756">Hazard-Benzema, la connexion frappe encore au Real</a></h3>
                            
							<div class="ni-data">
								<a href="/info/espagne-le-real-se-defait-de-valence-3-0-et-revient-sur-le-barca-848756">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Vendredi, 19 Juin 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/espagne-le-real-se-defait-de-valence-3-0-et-revient-sur-le-barca-848756" class="ni-comments">0</a>
									<a href="/info/espagne-le-real-se-defait-de-valence-3-0-et-revient-sur-le-barca-848756" class="ni-eye"><span>41.740</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/le-chef-oeuvre-de-karim-benzema-face-a-valence-848749">Le chef-oeuvre de Karim Benzema face à Valence !</a></h3>
                            
							<div class="ni-data">
								<a href="/info/le-chef-oeuvre-de-karim-benzema-face-a-valence-848749">
									<span class="ni-author">AnaPereira</span> -
									<span class="ni-date">Vendredi, 19 Juin 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/le-chef-oeuvre-de-karim-benzema-face-a-valence-848749" class="ni-comments">0</a>
									<a href="/info/le-chef-oeuvre-de-karim-benzema-face-a-valence-848749" class="ni-eye"><span>23.340</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_39/1216893/1216893_gallery.jpg?size=x" style="width: 116px;" alt="Lisa Houdeville" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/lisahdv">Lisa Houdeville</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				infos				<b title="10,776 infos">10K</b>
				<span class="author-rank">RANK 2</span>
			</div>
			<div class="author-counter">
				vues				<b title="178,185,265 vues"><small></small>178<small>M</small></b>
				<span class="author-rank">RANK 2</span>
			</div>
		</div>
				<a href="/auteur/lisahdv" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/le-classement-des-meilleurs-buteurs-de-la-liga-2019-20-696516">Le classement des meilleurs buteurs de la Liga 2019-20</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/les-compos-probables-du-match-de-liga-entre-seville-et-le-fc-barcelone-848763">Les compos probables du match de Liga entre le FC Séville et le FC Barcelone</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/les-compos-probables-du-match-de-liga-entre-le-real-madrid-et-valence-848355">Les compos probables du match de Liga entre le Real Madrid et Valence</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/cristiano-ne-se-rend-pas-compte-qu-il-n-est-plus-au-real-madrid-848360">"Cristiano ne se rend pas compte qu'il n'est plus au Real Madrid"</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/officiel-werner-rejoint-chelsea-848377">OFFICIEL : Timo Werner rejoindra Chelsea cet été</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/suivez-le-direct-du-match-barca-leganes-847728">C'était le direct du Barcelona - Leganés</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/suivez-le-direct-real-madrid-valence-848641">C'était le direct du Real Madrid - Valencia</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/suivez-le-direct-du-match-seville-fc-barcelone-849106">C'EST FINI !!! 0-0 !</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/officiel-la-ligue-des-champions-s-achevera-le-23-aout-a-lisbonne-847970">OFFICIEL : La Ligue des champions s'achèvera le 23 août à Lisbonne</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/suivez-le-direct-du-match-majorque-fc-barcelone-846508" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/suivez-le-direct-du-match-majorque-fc-barcelone-846508">C'était le direct de Majorque - Barcelone</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394" class="ol ni-comments">12</a>
						<h6 class="nmr-title">
						                            <a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/les-compos-probables-du-match-de-liga-entre-barcelone-et-leganes-847268" class="ol ni-comments">8</a>
						<h6 class="nmr-title">
						                            <a href="/info/les-compos-probables-du-match-de-liga-entre-barcelone-et-leganes-847268">Les compos probables du match de Liga entre Barcelone et Leganés</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/classement-soulier-d-or-2020-720388" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/classement-soulier-d-or-2020-720388">Le classement du Soulier d'Or de la saison 2019-20</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/suivez-le-direct-du-match-real-madrid-eibar-846838" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/suivez-le-direct-du-match-real-madrid-eibar-846838">C'était le direct de Real Madrid - Eibar</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/officiel-werner-rejoint-chelsea-848377" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/officiel-werner-rejoint-chelsea-848377">OFFICIEL : Timo Werner rejoindra Chelsea cet été</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/griezmann-est-indiscutable-mais-il-faut-repartir-le-temps-de-jeu-847072" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/griezmann-est-indiscutable-mais-il-faut-repartir-le-temps-de-jeu-847072">"Griezmann est indiscutable mais il faut répartir le temps de jeu"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/les-jeunes-joueurs-africains-ayant-un-enorme-potentiel-847716" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/les-jeunes-joueurs-africains-ayant-un-enorme-potentiel-847716">Les jeunes joueurs africains ayant un énorme potentiel : Diatta, Salisu, le 'nouveau Haaland'...</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/officiel-la-ligue-des-champions-s-achevera-le-23-aout-a-lisbonne-847970" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/officiel-la-ligue-des-champions-s-achevera-le-23-aout-a-lisbonne-847970">OFFICIEL : La Ligue des champions s'achèvera le 23 août à Lisbonne</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/les-compos-probables-du-match-de-liga-entre-le-real-madrid-et-eibar-846514" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/info/les-compos-probables-du-match-de-liga-entre-le-real-madrid-et-eibar-846514">Les compos probables du match de Liga entre le Real Madrid et Eibar</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Samedi, 20 Juin 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/espanyol/levante"><i>14:00</i> Espanyol - Levante</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/athletic-bilbao/betis"><i>17:00</i> Athletic - Real Betis</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/getafe/eibar"><i>19:30</i> Getafe - Eibar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/atletico-madrid/valladolid"><i>22:00</i> Atlético - Real Valladolid</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/watford-fc/leicester-city-fc"><i>13:30</i> Watford - Leicester</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/brighton-amp-hov/arsenal"><i>16:00</i> Brighton & Hove . - Arsenal</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/west-ham-united/wolverhampton"><i>18:30</i> West Ham - Wolves</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/afc-bournemouth/crystal-palace-fc"><i>20:45</i> AFC Bournemouth - Crystal Palace</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/deportivo/rayo-vallecano"><i>17:00</i> Deportivo - Rayo Vallecano</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/real-zaragoza/almeria"><i>19:30</i> Real Zaragoza - Almería</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ud-palmas/lugo"><i>19:30</i> Las Palmas - Lugo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/malaga/extremadura-ud"><i>21:45</i> Málaga - Extremadura</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/torino-fc/parma-fc"><i>19:30</i> Torino - Parma</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/hellas-verona-fc/cagliari"><i>21:45</i> Hellas Verona - Cagliari</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/rb-leipzig/borussia-dortmund"><i>15:30</i> RB Leipzig - B. Dortmund</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/1-fc-koln/eintracht-frankfurt"><i>15:30</i> Köln - Eintracht Frankf.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/mainz-amat/werder-bremen"><i>15:30</i> Mainz 05 - Werder Bremen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fortuna-dusseldorf/fc-augsburg"><i>15:30</i> Fortuna Düsseld. - FC Augsburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/paderborn/borussia-monchengla"><i>15:30</i> Paderborn - B. Monchengladba.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/tsg-1899-hoffenheim/1-fc-union-berlin"><i>15:30</i> Hoffenheim - Union Berlin</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/bayern-munchen/sc-freiburg"><i>15:30</i> Bayern München - SC Freiburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/schalke-04/wolfsburg"><i>15:30</i> Schalke 04 - Wolfsburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/hertha-bsc/bayer-leverkusen"><i>15:30</i> Hertha BSC - B. Leverkusen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/fulham/brentford"><i>13:30</i> Fulham - Brentford</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/middlesbrough-fc/swansea-city-afc"><i>13:30</i> Middlesbrough - Swansea City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/millwall-fc/derby-county-fc"><i>14:00</i> Millwall - Derby County</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/queens-park-rangers-fc/barnsley-fc"><i>16:00</i> Queens Park Rang. - Barnsley</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/blackburn-rovers-fc/bristol-city-fc"><i>16:00</i> Blackburn Rovers - Bristol City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/west-bromwich/birmingham-city-fc"><i>16:00</i> West Bromwich Al. - Birmingham City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/luton-town-fc/preston-north-end"><i>16:00</i> Luton Town - Preston North End</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/transferts">Transferts</a></li>
						<li><a href="/infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/writers">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Ligue CFA, CFA 2, PSG, Saint-Étienne, Olympique Lyonnais, Francia, Olympique M...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(848911); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>