<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>C1: après le Paris SG, Lyon en piste pour une finale 100% française - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Lyon espère rejoindre le Paris SG, vainqueur triomphal du RB Leipzig (3-0) mardi, pour une finale historique de Ligue des champions entre clubs français. Mais face au Bayern Munich, mercredi (21h00) à Lisbonne, l'OL a un Everest à franchir. - BeSoccer" />
<meta name="keywords" content="Olympique Lyonnais,Ligue des Champions,Bayern München" />
<meta name="news_keywords" content="Olympique Lyonnais,Ligue des Champions,Bayern München"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-08-19"/>
<meta property="article:modified_time" content="2020-08-19 11:55:24"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Olympique Lyonnais"/>
<meta property="article:tag" content="Ligue des Champions"/>
<meta property="article:tag" content="Bayern München"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","Février","Mars","April","Mai","Juin","Juillet","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289">
		<meta name="twitter:title" content="C1: après le Paris SG, Lyon en piste pour une finale 100% française - BeSoccer">
		<meta name="twitter:description" content="Lyon espère rejoindre le Paris SG, vainqueur triomphal du RB Leipzig (3-0) mardi, pour une finale historique de Ligue des champions entre clubs français. Mais face au Bayern Munich, mercredi (21h00) à Lisbonne, l&#039;OL a un Everest à franchir. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/afp_fr_1000bb6d37cf6b6c4e5e4458f3d5f3f03820dd30.jpg">
	
				<meta property="og:title" content="C1: après le Paris SG, Lyon en piste pour une finale 100% française">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289">
								<meta property="og:description" content="Lyon espère rejoindre le Paris SG, vainqueur triomphal du RB Leipzig (3-0) mardi, pour une finale historique de Ligue des champions entre clubs français. Mais face au Bayern Munich, mercredi (21h00) à Lisbonne, l&#039;OL a un Everest à franchir.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/afp_fr_1000bb6d37cf6b6c4e5e4458f3d5f3f03820dd30.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/afp_fr_1000bb6d37cf6b6c4e5e4458f3d5f3f03820dd30.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">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</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/Transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/Transferts/competition/champions" class="">Transferts</a></li>
					<li><a href="/infos/competition/champions" class="active">Infos</a></li>

					<li><a href="/champions">LiveScore</a></li>
				</ul>

				<a href="/champions"><img src="https://t.resfu.com/media/img/league_logos/champions.png?size=50x&4" alt="Ligue des Champions" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/champions">Ligue des Champions</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>31</b> writers</a>
										|
					<a href="/infos/competition/champions"><b>12.893</b> infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 4.54%;"><a href="/equipe/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/bayern-munchen" class="" title="Bayern München"><img width="32" alt="Bayern München" src="https://t.resfu.com/img_data/escudos/medium/449.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/tottenham-hotspur-fc" class="" title="Tottenham Hotspur"><img width="32" alt="Tottenham Hotspur" src="https://t.resfu.com/img_data/escudos/medium/2523.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/manchester-city-fc" class="" title="Man. City"><img width="32" alt="Man. City" src="https://t.resfu.com/img_data/escudos/medium/1633.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/chelsea-fc" class="" title="Chelsea"><img width="32" alt="Chelsea" src="https://t.resfu.com/img_data/escudos/medium/752.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/paris-saint-germain-fc" class="" title="PSG"><img width="32" alt="PSG" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/liverpool" class="" title="Liverpool"><img width="32" alt="Liverpool" src="https://t.resfu.com/img_data/escudos/medium/3845.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/borussia-dortmund" class="" title="B. Dortmund"><img width="32" alt="B. Dortmund" src="https://t.resfu.com/img_data/escudos/medium/530.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/juventus-fc" class="" title="Juventus"><img width="32" alt="Juventus" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/bayer-leverkusen" class="" title="B. Leverkusen"><img width="32" alt="B. Leverkusen" src="https://t.resfu.com/img_data/escudos/medium/3668.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/benfica" class="" title="Benfica"><img width="32" alt="Benfica" src="https://t.resfu.com/img_data/escudos/medium/466.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/fc-shakhtar-donetsk" class="" title="Shakhtar Donetsk"><img width="32" alt="Shakhtar Donetsk" src="https://t.resfu.com/img_data/escudos/medium/3079.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/zenit-st-petersburg" class="" title="Zenit"><img width="32" alt="Zenit" src="https://t.resfu.com/img_data/escudos/medium/2794.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/napoli" class="" title="Napoli"><img width="32" alt="Napoli" src="https://t.resfu.com/img_data/escudos/medium/1777.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/olympique-lyonnais" class="" title="Olympique Lyonnais"><img width="32" alt="Olympique Lyonnais" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/dinamo-zagreb" class="" title="Dinamo Zagreb"><img width="32" alt="Dinamo Zagreb" src="https://t.resfu.com/img_data/escudos/medium/9815.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/olympiakos-piraeus" class="" title="Olympiacos Piraeus"><img width="32" alt="Olympiacos Piraeus" src="https://t.resfu.com/img_data/escudos/medium/1863.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/internazionale" class="" title="Inter"><img width="32" alt="Inter" src="https://t.resfu.com/img_data/escudos/medium/1381.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/club-brugge" class="" title="Club Brugge"><img width="32" alt="Club Brugge" src="https://t.resfu.com/img_data/escudos/medium/6200.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/champions">
						Ligue des Champions					</a>
				</li>
				<li>
					<a href="/infos/competition/champions">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/match/479687">Olympique Lyonnais - Bayern München</a></li>
																																																																			<li><a href="/equipe/olympique-lyonnais">Olympique Lyonnais</a></li>
																																																						<li><a href="/champions">Ligue des Champions</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">C1: après le Paris SG, Lyon en piste pour une finale 100% française</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-08-19T11:55:00+02:00">19 Aoû 20</span>
				</time>
				<a href="/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289" class="ni-comments">2</a>
								<a href="/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289" class="ni-eye"><span><small> +</small>11<small>k</small></span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/c1-dames-irene-paredes-la-cote-basque-du-paris-sg-875287"  title="Irene Paredes, la cote basque du Paris SG" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/leipzig-julian-nagelsmann-a-ce-niveau-on-est-tres-vite-punis-875291" title=""À ce niveau, on est très vite punis""  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="C1: après le Paris SG, Lyon en piste pour une finale 100% française" data-media="https://t.resfu.com/media/img_news/afp_fr_1000bb6d37cf6b6c4e5e4458f3d5f3f03820dd30.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_fr_1000bb6d37cf6b6c4e5e4458f3d5f3f03820dd30.jpg?size=776x&q=60" alt="C1: après le Paris SG, Lyon en piste pour une finale 100% française" class="ni-image" /><figcaption> <div class="ni-figcaption" >C1: après le Paris SG, Lyon en piste pour une finale 100% française</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="C1: après le Paris SG, Lyon en piste pour une finale 100% française"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="C1: après le Paris SG, Lyon en piste pour une finale 100% française"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="C1: après le Paris SG, Lyon en piste pour une finale 100% française"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>2</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">C1: après le Paris SG, Lyon en piste pour une finale 100% française</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-08-19T11:55:00+02:00">19 Aoû 2020</span>
					</time>
					<a href="/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289" class="ni-comments">2</a>
										<a href="/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289" class="ni-eye"><span><small> +</small>11<small>k</small></span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Lyon espère rejoindre le Paris SG, vainqueur triomphal du RB Leipzig (3-0) mardi, pour une finale historique de Ligue des champions entre clubs français. Mais face au Bayern Munich, mercredi (21h00) à Lisbonne, l'OL a un Everest à franchir.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/champions">
								Ligue des Champions			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/olympique-lyonnais">Olympique Lyonnais</a></h6>
			<a href="/equipe/olympique-lyonnais"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=100x&4" alt="Olympique Lyonnais" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/bayern-munchen">Bayern München</a></h6>
			<a href="/equipe/bayern-munchen"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/449.jpg?size=100x&4" alt="Bayern München" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/olympique-lyonnais/bayern-munchen"><span class="clase nm-result  " data-mid="2020">0-3</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/olympique-lyonnais/bayern-munchen">Voir détails du match &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&4" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/olympique-lyonnais">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=100x&4" alt="Olympique Lyonnais" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Olympique Lyonnais</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/champions"><img width="56" src="https://t.resfu.com/media/img/league_logos/champions.png?size=100x&4" alt="Ligue des Champions" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/champions"><img class="flag f_ue" alt="ue - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue des Champions</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/champions">Infos</a>
				|
				<a href="/champions">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>La France a remport&eacute; la premi&egrave;re bataille de son opposition contre l'Allemagne. Mais le plus dur combat reste encore &agrave; disputer.</p><p>Port&eacute; par Neymar et Kylian Mbapp&eacute;, le PSG a dompt&eacute; sans trembler les &quot;Taureaux rouges&quot; du RBL, pour se rapprocher comme jamais de son &eacute;norme ambition de soulever la coupe aux grandes oreilles.</p><p>Dans la capitale, comme devant l'h&ocirc;tel des joueurs &agrave; Lisbonne, des dizaines de supporters ont c&eacute;l&eacute;br&eacute; ce moment de gloire qui, longtemps, leur a &eacute;t&eacute; refus&eacute;, eux qui estimaient qu'une mal&eacute;diction poursuivait le club en Coupe d'Europe.</p><p>Dimanche, le Paris SG disputera sa premi&egrave;re finale de C1, et son immense talent lui donne des raisons de croire au titre, qu'importe l'adversaire.</p><p>&quot;Enfin, la finale!&quot;, exulte Le Parisien mercredi. &quot;La force est en eux&quot;, rench&eacute;rit L'Equipe.&nbsp;</p><p>La France n'a &eacute;t&eacute; qu'une seule fois au sommet de la plus prestigieuse comp&eacute;tition de clubs, en 1993, avec Marseille. Mais le football tricolore pourrait s'assurer de retrouver le tr&ocirc;ne d&egrave;s mercredi, en cas de victoire de Lyon dans l'autre demi-finale.</p><div class="new-item-detail-ads"></div><p>Apr&egrave;s le match, Mbapp&eacute; a confi&eacute; &quot;sa pr&eacute;f&eacute;rence pour Lyon, car c'est un club fran&ccedil;ais.&quot; &quot;Si nous, on ne valorise pas notre Championnat, qui va le valoriser? Apr&egrave;s, je sais que ce sera un match tr&egrave;s compliqu&eacute;&quot;, a d&eacute;clar&eacute; &quot;Kyky&quot;.</p><p>Dr&ocirc;le de paradoxe de voir les &eacute;quipe hexagonales se battre cette semaine pour la C1, alors que la reprise de la Ligue 1, pr&eacute;vue vendredi, est chamboul&eacute;e par des cas de coronavirus dans ses clubs.</p><p>- Le PSG apr&egrave;s l'OM ? -</p><p>Le deuxi&egrave;me duel franco-allemand renverse les r&ocirc;les, entre le Bayern Munich, grand favori pour le titre, et l'OL, l'outsider qui brille dans son costume d'Ast&eacute;rix et s'affirme face aux plus puissants.</p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/premier-league-le-calendrier-officiel-de-la-1ere-journee-875830?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le programme de la 1ere journée de Premier League 20-21</a></li><li><a href="https://fr.besoccer.com/info/historique-le-psg-ecrase-leipzig-3-0-et-se-qualifie-pour-sa-premiere-finale-de-ligue-des-champions-875160?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le PSG en finale pour la première fois de son histoire</a></li><li><a href="https://fr.besoccer.com/info/le-bayern-munich-rejoint-le-psg-en-finale-875677?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le Bayern rejoint le PSG en finale de Ligue des champions</a></li><li><a href="https://fr.besoccer.com/info/il-faut-faire-des-changements-on-ne-veut-pas-une-image-comme-celle-du-2-8-875539?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Koeman dévoile ses ambitions au FC Barcelone</a></li></ul></div><p>Apr&egrave;s la Juventus Turin et Manchester City, le club de la capitale des Gaules esp&egrave;re encha&icirc;ner un troisi&egrave;me exploit qui l'enverrait dans une dimension in&eacute;dite pour lui: en finale d'une Coupe d'Europe</p><p>&quot;Rugir ensemble&quot;, titre en &quot;une&quot; le quotidien r&eacute;gional Le Progr&egrave;s.</p><p>L'OL a bien touch&eacute; du bout du doigt son r&ecirc;ve en 2010 en atteignant le dernier carr&eacute; de la C1 pour la premi&egrave;re fois, mais le Bayern, d&eacute;j&agrave;, lui avait claqu&eacute; la porte de la cour des tr&egrave;s grands au nez (1-0, 3-0).</p><p>&quot;Nous n'avions pas cette habitude (des demi-finales)&quot;, a expliqu&eacute; &agrave; l'AFP l'ancien d&eacute;fenseur lyonnais Cris, t&eacute;moin de cette &eacute;poque. Mais au stade Jos&eacute;-Alvalade, &quot;cela va se jouer sur un match, &agrave; huis clos et sur terrain neutre. Tout peut arriver&quot;, estime-t-il.</p><p>Dans ces conditions particuli&egrave;res, l'OL s'est sublim&eacute;. L'&eacute;quipe, qui a termin&eacute; 7e du dernier Championnat de France interrompu par la pand&eacute;mie, s'est transform&eacute;e, sous l'impulsion d'un &eacute;tat d'esprit renforc&eacute;, et d'un syst&egrave;me qui l'a stabilis&eacute;.</p><p>- Lyon, &quot;le petit caillou&quot; -</p><p>&quot;On a tr&egrave;s, tr&egrave;s envie d'aller en finale. On n'est pas une grande montagne &agrave; gravir, parfois il suffit d'un petit caillou dans une chaussure pour l'emp&ecirc;cher de gravir. Esp&eacute;rons qu'on soit ce petit caillou&quot;, a d&eacute;clar&eacute; l'entra&icirc;neur lyonnais Rudi Garcia.</p><p>Mais le Bayern semble encore un cran au-dessus de la Juventus et City. Pas rassasi&eacute; par le gain de la Bundesliga et de la Coupe d'Allemagne au d&eacute;but de l'&eacute;t&eacute;, l'ogre bavarois a d&eacute;marr&eacute; son s&eacute;jour lisbo&egrave;te par un banquet contre le FC Barcelone (8-2).</p><p>Vainqueur de leurs vingt derniers matches, les co&eacute;quipiers de Robert Lewandowski, le meilleur buteur de la C1 cette saison (14 buts), ont dans leur viseur leur premier titre europ&eacute;en depuis 2013, tripl&eacute; &agrave; la cl&eacute; comme il y a sept ans.</p><p>&quot;Ce serait &eacute;videmment le couronnement d'une saison fantastique. Devenir la meilleure &eacute;quipe d'Europe, c'est une super motivation et c'est ce que nous voulons&quot;, a affirm&eacute; l'ailier Serge Gnabry.</p><p>Lyon, en cas de d&eacute;faite, pourrait se retrouver &agrave; jouer une saison sans Coupe d'Europe &agrave; la rentr&eacute;e. Un succ&egrave;s en forme de sommet ou une d&eacute;faite qui sonne le d&eacute;but d'une ann&eacute;e terne: l'OL avance sur un fil avant la bataille.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/champions">
								Ligue des Champions			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/olympique-lyonnais">Olympique Lyonnais</a></h6>
			<a href="/equipe/olympique-lyonnais"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=100x&4" alt="Olympique Lyonnais" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/bayern-munchen">Bayern München</a></h6>
			<a href="/equipe/bayern-munchen"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/449.jpg?size=100x&4" alt="Bayern München" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/olympique-lyonnais/bayern-munchen"><span class="clase nm-result  " data-mid="2020">0-3</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/olympique-lyonnais/bayern-munchen">Voir détails du match &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&4" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/olympique-lyonnais">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=100x&4" alt="Olympique Lyonnais" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Olympique Lyonnais</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/champions"><img width="56" src="https://t.resfu.com/media/img/league_logos/champions.png?size=100x&4" alt="Ligue des Champions" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/champions"><img class="flag f_ue" alt="ue - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue des Champions</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/champions">Infos</a>
				|
				<a href="/champions">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="C1: après le Paris SG, Lyon en piste pour une finale 100% française"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="C1: après le Paris SG, Lyon en piste pour une finale 100% française"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="C1: après le Paris SG, Lyon en piste pour une finale 100% française"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>2</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/c1-dames-irene-paredes-la-cote-basque-du-paris-sg-875287" title="Irene Paredes, la cote basque du Paris SG" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/leipzig-julian-nagelsmann-a-ce-niveau-on-est-tres-vite-punis-875291" title=""À ce niveau, on est très vite punis""  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						infos						<b title="100,338 infos">100K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						vues						<b title="734,150,362 vues"><small></small>734<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="875960" onclick="ctSswClick('875960',this.href);return false;"   href="/info/les-promesses-de-ligue-1-a-suivre-de-pres-en-cette-saison-2020-21-875960"><img src="https://t.resfu.com//media/img_news/afp_fr_dd75aef1cdf2604937d04d7d34b4e059e4ef5d01.jpg?size=230x173t" alt="Les promesses de Ligue 1 à suivre de près en cette saison 2020-21. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/les-promesses-de-ligue-1-a-suivre-de-pres-en-cette-saison-2020-21-875960">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('875960',this.href);return false;"  href="/info/les-promesses-de-ligue-1-a-suivre-de-pres-en-cette-saison-2020-21-875960">Les promesses de Ligue 1 à suivre de près en cette saison 2020-21</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="875810" onclick="ctSswClick('875810',this.href);return false;"   href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875810"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4322372.multimedia.photos.16785654.file.jpg?size=230x173t" alt="Rudi Garcia déçu du résultat. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875810">Ligue des Champions</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('875810',this.href);return false;"  href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875810">"Le score ne reflète pas le match"</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="875677" onclick="ctSswClick('875677',this.href);return false;"   href="/info/le-bayern-munich-rejoint-le-psg-en-finale-875677"><img src="https://t.resfu.com//media/img_news/afp_en_6a83c0d4dce44f246a61e175976e6fdf880a939e.jpg?size=230x173t" alt="Le Bayern Munich rejoint le PSG en finale. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/le-bayern-munich-rejoint-le-psg-en-finale-875677">Ligue des Champions</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('875677',this.href);return false;"  href="/info/le-bayern-munich-rejoint-le-psg-en-finale-875677">Le Bayern brise le cœur de Lyon</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments">1</small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="875289" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/c1-apres-le-paris-sg-lyon-en-piste-pour-une-finale-100-francaise-875289" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

																								<div class="lv-item comment-item-count" id="comment-29113067">
							<div class="media">
								<div class="pull-left">
									<img class="lv-img-sm" src="https://t.resfu.com/avatar_102/3236530/3236530_gallery.jpg?size=80x" alt="Avatar de sissoko_baka" />
								</div>
								<div class="media-body">
									<div class="media-header">
										<small class="mw-date">Il y a 1 jour</small>
										<p class="mw-hl">
											par											<b>sissoko_baka</b>
										</p>
									</div>
									<small class="lv-small">Salut mon frère victoire de Lyon 2-1</small>
									<div class="mw-links">
										<ul class="mwl-right">
											<li>
												<a href="javascript:;" class="comments-open-response-form" data-comment-id="29113067">
													<span class="flaticon-reply4"></span> <span id="total-responses-29113067">0</span>
												</a>
											</li>
										</ul>
										<ul class="mwl-left">
											<li><a href="javascript:;" class="comments-open-response-form" data-comment-id="29113067">reply</a></li>
										</ul>
									</div>
								</div>
							</div>

							<div id="response-comment-29113067-div" class="listview hidden">
								<div class="lv-item lv-reply">
									<div class="media pull-left">
										<img class="lv-img-sm write-comment-avatar" src="https://t.resfu.com/avatar_1/1/1_gallery.jpg?size=80x" alt="" />
									</div>
									<div class="lv-footer ms-reply">
										<textarea id="write-response-text-29113067" placeholder="Répondre à sissoko_baka" cols="85"></textarea>
										<button class="response-comment-button" id="response-comment-button-29113067" data-comment-id="29113067"><i class="md md-send"></i></button>
									</div>
									<div id="comment-message-29113067" class="hidden">
										<div id="comment-message-error-29113067" class="alert alert-success alert-dismissible" role="alert"></div>
									</div>
								</div>
							</div>

						

						</div>
					
		

			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875814"><img src="https://t.resfu.com/media/img_news/afp_fr_401f6e2a65d17b72ec373e932eec1f9db64d7a8b.jpg?size=275x151t" alt="Rudi Garcia pensait pouvoir arriver en finale. AFP" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875814">Ligue des Champions</a></h6>
														                                <h3 class="ni-title"><a href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875814">"Le score ne reflète pas le match"</a></h3>
                            							<div class="ni-data">
								<a href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875814">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jeudi, 20 Août 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875814" class="ni-comments">0</a>
									<a href="/info/ol-rudi-garcia-le-score-ne-reflete-pas-le-match-875814" class="ni-eye"><span>1.949</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/le-but-somptueux-de-gnabry-pour-reveiller-le-bayern-875631">Le but somptueux de Gnabry pour réveiller le Bayern</a></h3>
                            
							<div class="ni-data">
								<a href="/info/le-but-somptueux-de-gnabry-pour-reveiller-le-bayern-875631">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Mercredi, 19 Août 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/le-but-somptueux-de-gnabry-pour-reveiller-le-bayern-875631" class="ni-comments">0</a>
									<a href="/info/le-but-somptueux-de-gnabry-pour-reveiller-le-bayern-875631" class="ni-eye"><span>63.401</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/c1-la-fusee-gnabry-trop-rapide-pour-lyon-875709">La fusée Gnabry trop rapide pour Lyon</a></h3>
                            
							<div class="ni-data">
								<a href="/info/c1-la-fusee-gnabry-trop-rapide-pour-lyon-875709">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Mercredi, 19 Août 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/c1-la-fusee-gnabry-trop-rapide-pour-lyon-875709" class="ni-comments">0</a>
									<a href="/info/c1-la-fusee-gnabry-trop-rapide-pour-lyon-875709" class="ni-eye"><span>3.464</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				infos				<b title="100,338 infos">100K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				vues				<b title="734,150,362 vues"><small></small>734<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/setien-a-ete-limoge-874283">"Setién a été limogé"</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/l-eleve-contre-le-maitre-873270">Le maître contre son ancien élève</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/officiel-c-est-termine-entre-barcelone-et-eric-abidal-874859">OFFICIEL : le Barça annonce la rupture de contrat d'Abidal</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/premier-league-le-calendrier-officiel-de-la-1ere-journee-875830">Le calendrier officiel de la 1ère journée de Premier League</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/officiel-quique-setien-limoge-du-barca-874586">OFFICIEL : Quique Setién limogé du Barça</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/koeman-sort-de-son-silence-874815">Koeman sort de son silence</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/accident-de-voiture-pour-arthur-874423">Arthur victime d'un accident de voiture</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/koeman-sera-l-entraineur-du-fc-barcelone-jusqu-en-2022-875308">OFFICIEL : Koeman sera l'entraîneur du FC Barcelone jusqu'en 2022</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/reunion-messi-koeman-875900">Réunion Messi-Koeman</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/officiel-c-est-termine-entre-barcelone-et-eric-abidal-874859" class="ol ni-comments">16</a>
						<h6 class="nmr-title">
						                            <a href="/info/officiel-c-est-termine-entre-barcelone-et-eric-abidal-874859">OFFICIEL : le Barça annonce la rupture de contrat d'Abidal</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/suivez-le-direct-de-barcelone-bayern-munich-873416" class="ol ni-comments">12</a>
						<h6 class="nmr-title">
						                            <a href="/info/suivez-le-direct-de-barcelone-bayern-munich-873416">C'était le direct du Barcelona - Bayern München</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-bayern-devore-barcelone-et-affirme-son-statut-de-favori-873528" class="ol ni-comments">8</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-bayern-devore-barcelone-et-affirme-son-statut-de-favori-873528">Inqualifiable</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/mon-avenir-ne-depend-pas-de-moi-873552" class="ol ni-comments">7</a>
						<h6 class="nmr-title">
						                            <a href="/info/mon-avenir-ne-depend-pas-de-moi-873552">"Mon avenir ne dépend pas de moi"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/barca-bartomeu-convoque-une-reunion-extraordinaire-lundi-873673" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/barca-bartomeu-convoque-une-reunion-extraordinaire-lundi-873673">Bartomeu convoque une réunion extraordinaire lundi</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/festival-du-bayern-munich-qui-claque-3-buts-en-neuf-minutes-873474" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/festival-du-bayern-munich-qui-claque-3-buts-en-neuf-minutes-873474">Festival du Bayern Munich qui claque trois buts en neuf minutes</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/suivez-le-direct-de-lyon-bayern-875567" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/suivez-le-direct-de-lyon-bayern-875567">C'était le direct du Olympique Lyonnais - Bayern München</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/barcelone-a-touche-le-fond-estime-pique-873540" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/barcelone-a-touche-le-fond-estime-pique-873540">"Nous avons touché le fond"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/leo-messi-pret-a-quitter-le-fc-barcelone-874227" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/leo-messi-pret-a-quitter-le-fc-barcelone-874227">Leo Messi prêt à partir ? Le Barça dément</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Jeudi, 20 Août 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Segunda Playoffs" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda_play_off_ascenso">Segunda Playoffs</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/elche/girona-fc"><i>22:00</i> Elche - Girona</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Q. Europa League" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/previa_europa_league">Q. Europa League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/coleraine/fiorita"><i>20:30</i> Coleraine - La Fiorita</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premiership" src="https://t.resfu.com/media/img/league_logos/liga_escocia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/escocia">Premiership</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match_56950/st-johnstone-fc/aberdeen"><i>20:30</i> St. Johnstone - Aberdeen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amicaux" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amicaux</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match_56547/fc-utrecht/heerenveen"><i>21:00</i> Utrecht - Heerenveen</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Vendredi, 21 Août 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Europa League" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/uefa">Europa League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/sevilla/internazionale"><i>21:00</i> Sevilla - Inter</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/bordeaux/nantes"><i>19:00</i> Girondins Bordea. - Nantes</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Tour Préliminaire - Ligue des Champions " src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/fases_previas_champions">Tour Préliminaire - Ligue des Champions </a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/ki-klaksvik/slovan-bratislava"><i>20:00</i> Kí Klaksvík - Slovan Bratislava</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Q. Europa League" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/previa_europa_league">Q. Europa League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/tre-penne/fk-gjilani"><i>20:00</i> Tre Penne - KF Gjilani</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="CSL" src="https://t.resfu.com/media/img/league_logos/china.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_csl_china">CSL</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/hebei-zhongji/wuhan-zall"><i>12:00</i> Hebei China Fort. - Wuhan Zall</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/chongqing-lifan/shijizhuang-yongchang"><i>14:00</i> Chongqing Lifan - Shijiazhuang Eve.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="MLS" src="https://t.resfu.com/media/img/league_logos/mls.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/usa">MLS</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/red-bull-new-york/new-york-city"><i>01:00</i> New York RB - New York City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/new-england-revolution/philadelphia-union"><i>01:30</i> New England Revo. - Philadelphia Uni.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/columbus-crew/chicago-fire"><i>01:30</i> Columbus Crew - Chicago Fire</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Brasileirão" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/brasil">Brasileirão</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/sport-recife/santos-fc"><i>00:15</i> Sport Recife - Santos FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ceara/vasco-da-gama"><i>01:00</i> Ceará - Vasco da Gama</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sao-paulo-fc/ec-bahia"><i>01:00</i> São Paulo - Bahía</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amicaux" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amicaux</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/hannover-96/kfc-uerdingen-05"><i>13:00</i> Hannover 96 - KFC Uerdingen 05</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/bristol-city-fc/cheltenham-town-fc"><i>13:00</i> Bristol City - Cheltenham Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/st-pauli/agf-aarhus"><i>13:00</i> FC St. Pauli - AGF Aarhus</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/jong-psv/vvv"><i>14:00</i> Jong PSV - VVV Venlo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/oss-20/mvv"><i>14:00</i> OSS '20 - MVV Maastricht</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sv-horn/wolfsberger-ac"><i>14:00</i> Horn - Wolfsberger AC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-vaduz/fc-wil"><i>15:00</i> FC Vaduz - FC Wil</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/wattens/1-fc-union-berlin"><i>17:00</i> Swarovski Tirol - Union Berlin</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-volendam/fc-groningen"><i>18:00</i> FC Volendam - Groningen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match_56547/borussia-monchengladbach-ii/rot-weib-oberhausen"><i>18:00</i> B. Mönchengladb. - Rot-Weiß Oberha.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/middelfart/kolding-if"><i>18:30</i> Middelfart - Kolding IF</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/eibar/mirandes"><i>18:30</i> Eibar - Mirandés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sv-wildon/grazer-ak"><i>18:30</i> Wildon - Grazer AK</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/st-gallen/sc-austria-lustenau"><i>18:30</i> St. Gallen - Austria Lustenau</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/Transferts">Transferts</a></li>
						<li><a href="/infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/writers">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Coupe de la Ligue, Coupe de France, Ligue 2, National, Ligue CFA, CFA 2, PSG, S...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(875289); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>