<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>Demba Ba raconte les coulisses de PSG-Basaksehir - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Dans un entretien à 'BeIN Sport', Demba Ba est revenu sur la réaction des joueurs de son équipe dans le vestiaire après l'incident raciste au Parc des Princes. - BeSoccer" />
<meta name="keywords" content="D. Ba,E. Crivelli,İstanbul Başakşehir,Ligue des Champions,PSG" />
<meta name="news_keywords" content="D. Ba,E. Crivelli,İstanbul Başakşehir,Ligue des Champions,PSG"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-12-11"/>
<meta property="article:modified_time" content="2020-12-11 20:38:28"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="D. Ba"/>
<meta property="article:tag" content="E. Crivelli"/>
<meta property="article:tag" content="İstanbul Başakşehir"/>
<meta property="article:tag" content="Ligue des Champions"/>
<meta property="article:tag" content="PSG"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","February","Mars","Avril","Mai","Juin","Juillet","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130">
		<meta name="twitter:title" content="Demba Ba raconte les coulisses de PSG-Basaksehir - BeSoccer">
		<meta name="twitter:description" content="Dans un entretien à &#039;BeIN Sport&#039;, Demba Ba est revenu sur la réaction des joueurs de son équipe dans le vestiaire après l&#039;incident raciste au Parc des Princes. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/afp_en_948ef183e70d6654d1fdaf290daa12b684d6b681.jpg">
	
				<meta property="og:title" content="Demba Ba raconte les coulisses de PSG-Basaksehir">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130">
								<meta property="og:description" content="Dans un entretien à &#039;BeIN Sport&#039;, Demba Ba est revenu sur la réaction des joueurs de son équipe dans le vestiaire après l&#039;incident raciste au Parc des Princes.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/afp_en_948ef183e70d6654d1fdaf290daa12b684d6b681.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/afp_en_948ef183e70d6654d1fdaf290daa12b684d6b681.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Demba Ba raconte les coulisses de PSG-Basaksehir",
				"url": "https://fr.besoccer.com/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_en_948ef183e70d6654d1fdaf290daa12b684d6b681.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_en_948ef183e70d6654d1fdaf290daa12b684d6b681.jpg",
					"height": "512",
					"width": "768"
				},
				"dateCreated": "2020-12-11T20:31:44+01:00",
				"datePublished": "2020-12-11T20:31:44+01:00",
				"dateModified": "2020-12-11T20:31:44+01:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccerFR"
				},
				"keywords": ["D. Ba","E. Crivelli","İstanbul Başakşehir","Ligue des Champions","PSG"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Dans un entretien à 'BeIN Sport', Demba Ba est revenu sur la réaction des joueurs de son équipe dans le vestiaire après l'incident raciste au Parc des Princes.",
				"articleBody": "La soir&eacute;e de mardi au Parc des Princes restera dans l'histoire de la Ligue des champions, alors que le match entre le PSG et Basaksehir avait &eacute;t&eacute; interrompu.\r\n\r\nSouhaitant sanctionner l'entra&icirc;neur adjoint de Basaksehir,&nbsp;Pierre-Achille Webo, d'un carton rouge pour protestation, le quatri&egrave;me arbitre l'avait d&eacute;sign&eacute; &agrave; l'arbitre principal comme &quot;le noir&quot; en roumain, provoquant la col&egrave;re des deux &eacute;quipes.\r\n\r\nLes joueurs avaient choisi de quitter la pelouse et de ne pas reprendre le jeu en r&eacute;action aux propos du quatri&egrave;me arbitre. Si l'option de reprendre le match un peu plus tard mardi avait &eacute;t&eacute; envisag&eacute;e, les joueurs de Basaksehir ont finalement refus&eacute; de sortir des vestiaires.\r\n\r\nDemba Ba, attaquant de Basaksehir, a racont&eacute; dans un entretien pour 'BeIn Sport' les coulisses de la d&eacute;cision prise par les joueurs de son &eacute;quipe de ne pas ressortir jouer mardi soir. Une d&eacute;cision qui a provoqu&eacute; le report du match &agrave; mercredi.\r\n\r\n&quot;&Ccedil;a a commenc&eacute; &agrave; parler &agrave; droite, &agrave; gauche, et il y en quelques-uns qui ont &eacute;lev&eacute; la voix pour dire : &lsquo;Soit on sort tous, soit on ne sort pas&rsquo;. J&rsquo;ai &eacute;t&eacute; surpris par certaines r&eacute;actions, notamment celle d&rsquo;Enzo Crivelli. Je lui ai dit : &lsquo;Enzo, s&rsquo;ils sortent tous, tu sors. Tu as 25 ans, tu sors&rsquo;. Si vous saviez la violence avec laquelle il m&rsquo;a cri&eacute; dessus (il sourit, ndlr) pour me dire &lsquo;Non je ne sors pas, ce sont des choses qui doivent &ecirc;tre &eacute;radiqu&eacute;es des terrains de football et si on ne fait rien aujourd&rsquo;hui, &ccedil;a continuera&rsquo;. Il a d&eacute;cid&eacute; de ne pas sortir et il a &eacute;t&eacute; suivi par l&rsquo;&eacute;quipe. Ils sont tous rest&eacute;s et on a jou&eacute; le lendemain&quot;, a racont&eacute; Demba Ba.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<style type="text/css">
			.web-cabecera .header-app-link img {width: 100px; margin-top: 15px;}
		</style>
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
					<a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/fr/huawei.png?v=3" alt="App Huawei" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">Infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transferts/competition/champions" class="">transferts</a></li>
					<li><a href="/infos/competition/champions" class="active">Infos</a></li>

					<li><a href="/champions">LiveScore</a></li>
				</ul>

				<a href="/champions"><img src="https://t.resfu.com/media/img/league_logos/champions.png?size=50x&6" alt="Ligue des Champions" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/champions">Ligue des Champions</a></h1>
				<h4 class="nh-count">
											<a href="/Rédacteurs"><b>32</b> Rédacteurs</a>
										|
					<a href="/Infos/competition/champions"><b>14.102</b> Infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 4.54%;"><a href="/equipe/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/bayern-munchen" class="" title="Bayern München"><img width="32" alt="Bayern München" src="https://t.resfu.com/img_data/escudos/medium/449.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/manchester-city-fc" class="" title="Man. City"><img width="32" alt="Man. City" src="https://t.resfu.com/img_data/escudos/medium/1633.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/chelsea-fc" class="" title="Chelsea"><img width="32" alt="Chelsea" src="https://t.resfu.com/img_data/escudos/medium/752.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/paris-saint-germain-fc" class="" title="PSG"><img width="32" alt="PSG" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/liverpool" class="" title="Liverpool"><img width="32" alt="Liverpool" src="https://t.resfu.com/img_data/escudos/medium/3845.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/manchester-united-fc" class="" title="Man. Utd"><img width="32" alt="Man. Utd" src="https://t.resfu.com/img_data/escudos/medium/1635.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/borussia-dortmund" class="" title="B. Dortmund"><img width="32" alt="B. Dortmund" src="https://t.resfu.com/img_data/escudos/medium/530.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/juventus-fc" class="" title="Juventus"><img width="32" alt="Juventus" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/fc-porto" class="" title="Porto"><img width="32" alt="Porto" src="https://t.resfu.com/img_data/escudos/medium/1095.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/fc-shakhtar-donetsk" class="" title="Shakhtar Donetsk"><img width="32" alt="Shakhtar Donetsk" src="https://t.resfu.com/img_data/escudos/medium/3079.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/zenit-st-petersburg" class="" title="Zenit"><img width="32" alt="Zenit" src="https://t.resfu.com/img_data/escudos/medium/2794.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/borussia-monchengla" class="" title="B. Mönchengladbach"><img width="32" alt="B. Mönchengladbach" src="https://t.resfu.com/img_data/escudos/medium/5623.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/olympiakos-piraeus" class="" title="Olympiacos Piraeus"><img width="32" alt="Olympiacos Piraeus" src="https://t.resfu.com/img_data/escudos/medium/1863.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/fk-Krasnodar" class="" title="FK Krasnodar"><img width="32" alt="FK Krasnodar" src="https://t.resfu.com/img_data/escudos/medium/5633.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/internazionale" class="" title="Inter"><img width="32" alt="Inter" src="https://t.resfu.com/img_data/escudos/medium/1381.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/ferencvaros-budapest" class="" title="Ferencvárosi"><img width="32" alt="Ferencvárosi" src="https://t.resfu.com/img_data/escudos/medium/3026.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/club-brugge" class="" title="Club Brugge"><img width="32" alt="Club Brugge" src="https://t.resfu.com/img_data/escudos/medium/6200.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/ajax" class="" title="Ajax"><img width="32" alt="Ajax" src="https://t.resfu.com/img_data/escudos/medium/98.jpg?size=40x&6" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/champions">
						Ligue des Champions					</a>
				</li>
				<li>
					<a href="/Infos/competition/champions">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/match/155849">PSG - İstanbul Başakşehir</a></li>
																																																						<li><a href="/joueur/e-crivelli-205048">E. Crivelli</a></li>
																										<li><a href="/joueur/d-ba-4837">D. Ba</a></li>
																																																						<li><a href="/equipe/istanbul-bb">İstanbul Başakşehir</a></li>
																																																						<li><a href="/champions">Ligue des Champions</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Demba Ba raconte les coulisses de PSG-Basaksehir</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccerFR" class="ni-author">@besoccerFR</a>  -
				
				<time>
					<span class="ni-date" content="2020-12-11T20:31:44+01:00">11 Déc 20</span>
				</time>
				<a href="/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130" class="ni-comments">0</a>
								<a href="/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130" class="ni-eye"><span>2,505</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/les-compos-officielles-du-match-de-ligue-1-entre-l-asse-et-angers-928125"  title="Les compos officielles du match de Ligue 1 entre l'ASSE et Angers" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/felipe-previent-le-real-928134" title="Felipe prévient le Real"  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Demba Ba raconte les coulisses de PSG-Basaksehir" data-media="https://t.resfu.com/media/img_news/afp_en_948ef183e70d6654d1fdaf290daa12b684d6b681.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_en_948ef183e70d6654d1fdaf290daa12b684d6b681.jpg?size=776x&q=60" alt="Demba Ba raconte les coulisses de PSG-Basaksehir. AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >Demba Ba raconte les coulisses de PSG-Basaksehir. AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Demba Ba raconte les coulisses de PSG-Basaksehir"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Demba Ba raconte les coulisses de PSG-Basaksehir"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Demba Ba raconte les coulisses de PSG-Basaksehir"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Demba Ba raconte les coulisses de PSG-Basaksehir</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccerFR" class="ni-author hidden-on-mobile">@besoccerFR</a>  -
					
					<time>
						<span class="ni-date" content="2020-12-11T20:31:44+01:00">11 Déc 2020</span>
					</time>
					<a href="/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130" class="ni-comments">0</a>
										<a href="/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130" class="ni-eye"><span>2,505</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Dans un entretien à 'BeIN Sport', Demba Ba est revenu sur la réaction des joueurs de son équipe dans le vestiaire après l'incident raciste au Parc des Princes.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/champions">
									<b>JOU 6</b>
								Ligue des Champions			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/paris-saint-germain-fc">PSG</a></h6>
			<a href="/equipe/paris-saint-germain-fc"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=100x&6" alt="PSG" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/istanbul-bb">İstanbul Başakşehir</a></h6>
			<a href="/equipe/istanbul-bb"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1394.jpg?size=100x&6" alt="İstanbul Başakşehir" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/paris-saint-germain-fc/istanbul-bb"><span class="clase nm-result  " data-mid="2021">5-1</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/paris-saint-germain-fc/istanbul-bb">Voir détails du match &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/d-ba-4837">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/4837.jpg?size=100x&6" alt="D. Ba" class="nib-image" /></span>
                <h5 class="ni-title">
                    D. Ba                    <small><img class="flag f_sn" alt="SN - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">Infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/e-crivelli-205048">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/205048.jpg?size=100x&6" alt="E. Crivelli" class="nib-image" /></span>
                <h5 class="ni-title">
                    E. Crivelli                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">Infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/super_lig">
                        <img src="https://t.resfu.com/media/img/league_logos/turquia.png?size=40x&6" alt="Liga Turca" />
                    </a>
                </span>
                <a href="/equipe/istanbul-bb">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1394.jpg?size=100x&6" alt="İstanbul Başakşehir" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_tr" alt="TR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> İstanbul Başakşehir</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/champions"><img width="56" src="https://t.resfu.com/media/img/league_logos/champions.png?size=100x&6" alt="Ligue des Champions" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/champions"><img class="flag f_ue" alt="ue - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue des Champions</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/champions">Infos</a>
				|
				<a href="/champions">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>La soir&eacute;e de mardi au Parc des Princes restera dans l'histoire de la Ligue des champions, alors que le match entre le PSG et Basaksehir avait &eacute;t&eacute; interrompu.</p><p>Souhaitant sanctionner l'entra&icirc;neur adjoint de Basaksehir,&nbsp;<strong>Pierre-Achille Webo</strong>, d'un carton rouge pour protestation, le quatri&egrave;me arbitre l'avait d&eacute;sign&eacute; &agrave; l'arbitre principal comme <strong>&quot;le noir&quot; en roumain</strong>, provoquant la col&egrave;re des deux &eacute;quipes.</p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/le-classement-des-buteurs-de-la-ligue-des-champions-2020-21-908225?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement des buteurs de la Ligue des champions 2020-21</a></li><li><a href="https://fr.besoccer.com/info/les-16-equipes-qualifiees-pour-les-huitiemes-de-finale-de-la-ligue-des-champions-927362?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Les 16 équipes qualifiées pour les 8e de finale de la Ligue des champions</a></li><li><a href="https://fr.besoccer.com/info/les-3-finalistes-pour-le-prix-the-best-devoiles-928040?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Les 3 finalistes pour le prix The Best dévoilés</a></li><li><a href="https://fr.besoccer.com/info/les-groupes-des-eliminatoire-au-mondial-2022-926306?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Les groupes des éliminatoires au Mondial 2022</a></li></ul></div><p>Les joueurs avaient choisi de quitter la pelouse et de ne pas reprendre le jeu en r&eacute;action aux propos du quatri&egrave;me arbitre. Si l'option de reprendre le match un peu plus tard mardi avait &eacute;t&eacute; envisag&eacute;e, les joueurs de Basaksehir ont finalement refus&eacute; de sortir des vestiaires.</p><p>Demba Ba, attaquant de Basaksehir, a racont&eacute; dans un entretien pour 'BeIn Sport' les coulisses de la d&eacute;cision prise par les joueurs de son &eacute;quipe de ne pas ressortir jouer mardi soir. Une d&eacute;cision qui a provoqu&eacute; le report du match &agrave; mercredi.</p><p>&quot;&Ccedil;a a commenc&eacute; &agrave; parler &agrave; droite, &agrave; gauche, et il y en quelques-uns qui ont &eacute;lev&eacute; la voix pour dire : &lsquo;<strong>Soit on sort tous, soit on ne sort pas</strong>&rsquo;. J&rsquo;ai &eacute;t&eacute; surpris par certaines r&eacute;actions, notamment celle d&rsquo;<strong>Enzo</strong> <strong>Crivelli</strong>. Je lui ai dit : &lsquo;Enzo, s&rsquo;ils sortent tous, tu sors. Tu as 25 ans, tu sors&rsquo;. Si vous saviez la violence avec laquelle il m&rsquo;a cri&eacute; dessus (il sourit, ndlr) pour me dire &lsquo;Non je ne sors pas, ce sont des choses qui doivent &ecirc;tre &eacute;radiqu&eacute;es des terrains de football et si on ne fait rien aujourd&rsquo;hui, &ccedil;a continuera&rsquo;. <strong>Il a d&eacute;cid&eacute; de ne pas sortir et il a &eacute;t&eacute; suivi par l&rsquo;&eacute;quipe</strong>. Ils sont tous rest&eacute;s et on a jou&eacute; le lendemain&quot;, a racont&eacute; Demba Ba.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/champions">
									<b>JOU 6</b>
								Ligue des Champions			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/paris-saint-germain-fc">PSG</a></h6>
			<a href="/equipe/paris-saint-germain-fc"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=100x&6" alt="PSG" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/istanbul-bb">İstanbul Başakşehir</a></h6>
			<a href="/equipe/istanbul-bb"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1394.jpg?size=100x&6" alt="İstanbul Başakşehir" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/paris-saint-germain-fc/istanbul-bb"><span class="clase nm-result  " data-mid="2021">5-1</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/paris-saint-germain-fc/istanbul-bb">Voir détails du match &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/d-ba-4837">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/4837.jpg?size=100x&6" alt="D. Ba" class="nib-image" /></span>
                <h5 class="ni-title">
                    D. Ba                    <small><img class="flag f_sn" alt="SN - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">Infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/e-crivelli-205048">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/205048.jpg?size=100x&6" alt="E. Crivelli" class="nib-image" /></span>
                <h5 class="ni-title">
                    E. Crivelli                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">Infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/super_lig">
                        <img src="https://t.resfu.com/media/img/league_logos/turquia.png?size=40x&6" alt="Liga Turca" />
                    </a>
                </span>
                <a href="/equipe/istanbul-bb">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1394.jpg?size=100x&6" alt="İstanbul Başakşehir" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_tr" alt="TR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> İstanbul Başakşehir</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/champions"><img width="56" src="https://t.resfu.com/media/img/league_logos/champions.png?size=100x&6" alt="Ligue des Champions" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/champions"><img class="flag f_ue" alt="ue - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue des Champions</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/champions">Infos</a>
				|
				<a href="/champions">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Demba Ba raconte les coulisses de PSG-Basaksehir"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Demba Ba raconte les coulisses de PSG-Basaksehir"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Demba Ba raconte les coulisses de PSG-Basaksehir"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/les-compos-officielles-du-match-de-ligue-1-entre-l-asse-et-angers-928125" title="Les compos officielles du match de Ligue 1 entre l'ASSE et Angers" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/felipe-previent-le-real-928134" title="Felipe prévient le Real"  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						Infos						<b title="107,926 Infos">107K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						vues						<b title="793,088,352 vues"><small></small>793<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="927049" onclick="ctSswClick('927049',this.href);return false;"   href="/info/foot-de-l-antiracisme-aux-ouighours-demba-ba-footballeur-engage-927049"><img src="https://t.resfu.com/media/img_news/afp_fr_6b9b97c10e9284f9c9524f180009bf6013cda8aa.jpg?size=230x173t" alt="De l'antiracisme aux Ouïghours, Demba Ba, footballeur engagé. afp" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/foot-de-l-antiracisme-aux-ouighours-demba-ba-footballeur-engage-927049">Ligue des Champions</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('927049',this.href);return false;"  href="/info/foot-de-l-antiracisme-aux-ouighours-demba-ba-footballeur-engage-927049">De l'antiracisme aux Ouïghours, Demba Ba, footballeur engagé</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="910877" onclick="ctSswClick('910877',this.href);return false;"   href="/info/demba-ba-premier-buteur-du-basaksehir-en-ligue-des-champions-910877"><img src="https://t.resfu.com//media/img_news/demba-ba--jugador-del-istanbul-basakseir--celebrando-su-gol-ante-el-manchester-united-en-la-champions-2020-21--captura-movistar+ligadecampeones.png?size=230x173t" alt="Demba Ba, premier buteur du Basaksehir en Ligue des champions. Capture/Movistar+LigadeCampeones" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/demba-ba-premier-buteur-du-basaksehir-en-ligue-des-champions-910877">Ligue des Champions</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('910877',this.href);return false;"  href="/info/demba-ba-premier-buteur-du-basaksehir-en-ligue-des-champions-910877">Demba Ba, premier buteur du Basaksehir en Ligue des champions</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="908043" onclick="ctSswClick('908043',this.href);return false;"   href="/info/demba-ba-surpris-par-le-laxisme-defensif-du-psg-908043"><img src="https://t.resfu.com//media/img_news/afp_en_522fa92deddc9da626de5c538f05cc02c6f09380.jpg?size=230x173t" alt="Demba Ba surpris par le laxisme défensif du PSG. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/demba-ba-surpris-par-le-laxisme-defensif-du-psg-908043">Ligue des Champions</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('908043',this.href);return false;"  href="/info/demba-ba-surpris-par-le-laxisme-defensif-du-psg-908043">Demba Ba surpris par le laxisme défensif du PSG</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="928130" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/demba-ba-raconte-les-coulisses-de-psg-basaksehir-928130" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aucun commentaire. Soyez le premier !</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/Infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/basaksehir-crivelli-decu-de-jouer-le-psg-906791"><img src="https://t.resfu.com/media/img_news/goal_enzo-crivelli-basaksehir-01122019_enzo_crivelli_basaksehir_01122019_wh7wagwznffm1gz05nfi7u21u.jpg?size=275x151t" alt="Basaksehir, Crivelli déçu de jouer le PSG. Goal" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/basaksehir-crivelli-decu-de-jouer-le-psg-906791">Ligue des Champions</a></h6>
														                                <h3 class="ni-title"><a href="/info/basaksehir-crivelli-decu-de-jouer-le-psg-906791">Crivelli "déçu" de jouer le PSG</a></h3>
                            							<div class="ni-data">
								<a href="/info/basaksehir-crivelli-decu-de-jouer-le-psg-906791">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Mardi, 27 Octobre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/basaksehir-crivelli-decu-de-jouer-le-psg-906791" class="ni-comments">0</a>
									<a href="/info/basaksehir-crivelli-decu-de-jouer-le-psg-906791" class="ni-eye"><span>1.533</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/victoire-de-galatasaray-grace-a-falcao-889134">Victoire de Galatasaray grâce à Falcao</a></h3>
                            
							<div class="ni-data">
								<a href="/info/victoire-de-galatasaray-grace-a-falcao-889134">
									<span class="ni-author">Anis Haryouli</span> -
									<span class="ni-date">Dimanche, 20 Septembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/victoire-de-galatasaray-grace-a-falcao-889134" class="ni-comments">0</a>
									<a href="/info/victoire-de-galatasaray-grace-a-falcao-889134" class="ni-eye"><span>2.618</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/7-transferts-hivernaux-qui-ont-deja-convaincu-580211">7 transferts hivernaux qui ont déjà convaincu</a></h3>
                            
							<div class="ni-data">
								<a href="/info/7-transferts-hivernaux-qui-ont-deja-convaincu-580211">
									<span class="ni-author">Aymeric Butot</span> -
									<span class="ni-date">Samedi, 09 February 2019</span>
								</a>
								<div class="container-counter">
									<a href="/info/7-transferts-hivernaux-qui-ont-deja-convaincu-580211" class="ni-comments">0</a>
									<a href="/info/7-transferts-hivernaux-qui-ont-deja-convaincu-580211" class="ni-eye"><span>18.040</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				Infos				<b title="107,926 Infos">107K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				vues				<b title="793,088,352 vues"><small></small>793<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/les-3-finalistes-pour-le-prix-the-best-devoiles-928040">Les 3 finalistes pour le prix The Best dévoilés</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/c1-messi-contre-ronaldo-enfin-le-duel-926503">Messi contre Ronaldo, enfin les retrouvailles</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/en-direct-le-match-psg-istanbul-basaksehir-926776">C'était le direct du PSG - İstanbul Başakşehir</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/les-16-equipes-qualifiees-pour-les-huitiemes-de-finale-de-la-ligue-des-champions-927362">Les 16 équipes qualifiées pour les huitièmes de finale de la Ligue des champions</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/le-4e-arbitre-s-explique-927010">Le 4e arbitre s'explique !</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/suive-le-direct-du-match-barcelone-juventus-926756">C'était le direct du Barcelona - Juventus</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/je-n-ai-jamais-vu-messi-comme-un-rival-926952">"Je n'ai jamais vu Messi comme un rival"</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/les-compos-probables-du-match-de-ligue-des-champions-entre-le-barca-et-la-juventus-926594">Les compos probables du match de Ligue des champions entre le Barça et la Juventus</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/cristiano-parle-plus-que-messi-il-est-plus-accessible-928248">"Cristiano parle plus que Messi, il est plus accessible"</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/les-3-finalistes-pour-le-prix-the-best-devoiles-928040" class="ol ni-comments">26</a>
						<h6 class="nmr-title">
						                            <a href="/info/les-3-finalistes-pour-le-prix-the-best-devoiles-928040">Les 3 finalistes pour le prix The Best dévoilés</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/c1-messi-contre-ronaldo-enfin-le-duel-926503" class="ol ni-comments">14</a>
						<h6 class="nmr-title">
						                            <a href="/info/c1-messi-contre-ronaldo-enfin-le-duel-926503">Messi contre Ronaldo, enfin les retrouvailles</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/leo-a-aussi-envie-de-rejouer-avec-neymar-925823" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/leo-a-aussi-envie-de-rejouer-avec-neymar-925823">"Leo a aussi envie de rejouer avec Neymar"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/barca-jordi-farre-assure-que-messi-restera-si-je-gagne-les-elections-927512" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/barca-jordi-farre-assure-que-messi-restera-si-je-gagne-les-elections-927512">Jordi Farre assure que Messi restera s'il gagne les élections</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/cristiano-ronaldo-coupe-la-tete-du-barca-926849" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/cristiano-ronaldo-coupe-la-tete-du-barca-926849">Cristiano Ronaldo coupe la tête du Barça</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/retour-des-brassards-en-soutien-aux-lgbt-en-premier-league-925761" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/info/retour-des-brassards-en-soutien-aux-lgbt-en-premier-league-925761">Retour des brassards en soutien aux LGBT+ en Premier League</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/suivez-le-direct-du-match-entre-tottenham-et-arsenal-925845" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/info/suivez-le-direct-du-match-entre-tottenham-et-arsenal-925845">C'était le direct du Tottenham Hotspur - Arsenal</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/on-ne-reconnait-plus-messi-925900" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/info/on-ne-reconnait-plus-messi-925900">On ne reconnait plus Messi</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/suive-le-direct-du-match-barcelone-juventus-926756" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/info/suive-le-direct-du-match-barcelone-juventus-926756">C'était le direct du Barcelona - Juventus</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Samedi, 12 Décembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/getafe/sevilla"><i>16:15</i> Getafe - Sevilla</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/huesca/alaves"><i>18:30</i> Huesca - Alavés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/real-madrid/atletico-madrid"><i>21:00</i> Real Madrid - Atlético</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/newcastle-united-fc/west-bromwich"><i>16:00</i> Newcastle - West Bromwich Al.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/manchester-united-fc/manchester-city-fc"><i>18:30</i> Man. Utd - Man. City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/everton-fc/chelsea-fc"><i>21:00</i> Everton - Chelsea</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/leganes/mallorca"><i>16:00</i> Leganés - Mallorca</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/cd-castellon/albacete"><i>18:15</i> CD Castellón - Albacete</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fuenlabrada/mirandes"><i>20:30</i> Fuenlabrada - Mirandés</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/fc-crotone/asd-spezia"><i>15:00</i> Crotone - Spezia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/torino-fc/udinese"><i>18:00</i> Torino - Udinese</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/lazio/hellas-verona-fc"><i>20:45</i> Lazio - Hellas Verona</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/sc-freiburg/arminia-bielefeld"><i>15:30</i> SC Freiburg - Arminia Bielefeld</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/borussia-dortmund/stuttgart"><i>15:30</i> B. Dortmund - Stuttgart</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/rb-leipzig/werder-bremen"><i>15:30</i> RB Leipzig - Werder Bremen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/borussia-monchengla/hertha-bsc"><i>15:30</i> B. Mönchengladb. - Hertha BSC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/mainz-amat/1-fc-koln"><i>15:30</i> Mainz 05 - Köln</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/1-fc-union-berlin/bayern-munchen"><i>18:30</i> Union Berlin - Bayern München</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/olympique-marsella/monaco"><i>17:00</i> Olympique Marsei. - Monaco</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/lens/montpellier-hsc"><i>21:00</i> Lens - Montpellier</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Eredivisie" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Eredivisie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/fc-groningen/rkc-waalwijk"><i>16:30</i> Groningen - RKC Waalwijk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/emmen/ado-den-haag"><i>18:45</i> Emmen - ADO Den Haag</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ajax/fc-zwolle"><i>20:00</i> Ajax - PEC Zwolle</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Brasileirão" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/brasil">Brasileirão</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/atletico-paranaense/atletico-mineiro"><i>21:00</i> Athletico Parana. - Atl. Mineiro</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/bragantino/fortaleza-ec"><i>21:00</i> Red Bull Bragant. - Fortaleza EC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/palmeiras/ec-bahia"><i>23:00</i> Palmeiras - Bahía</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/internacional/botafogo-rio-janeiro"><i>23:00</i> Internacional - Botafogo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League Russie" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Premier League Russie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/pfc-sochi/spartak-moskva"><i>14:30</i> Sochi - Spartak Moskva</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/zenit-st-petersburg/dinamo-moskva"><i>17:00</i> Zenit - Dinamo Moskva</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/wycombe-wanderers/coventry-city"><i>16:00</i> Wycombe Wanderers - Coventry City</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/transferts">Transferts</a></li>
						<li><a href="/Infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/Rédacteurs">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
						<li><a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="version version-huawei" title="Besoccer is available on the Huawei AppGallery">App Huawei</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Coupe de France, Trophée des Champions, Ligue 2, National, Ligue CFA, CFA 2, P...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(928130); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>