<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>L'Italie veut conserver son invincibilité - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Face à Lituanie et la Bulgarie, pour les qualifications à la Coupe du Monde, l'Italie voudra poursuivre sa route en ayant subit aucune défaite depuis 23 matches. - BeSoccer" />
<meta name="keywords" content="Italia,Bulgaria,Qualif. Coupe du Monde - Europe" />
<meta name="news_keywords" content="Italia,Bulgaria,Qualif. Coupe du Monde - Europe"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2021-03-27"/>
<meta property="article:modified_time" content="2021-03-27 11:44:39"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Italia"/>
<meta property="article:tag" content="Bulgaria"/>
<meta property="article:tag" content="Qualif. Coupe du Monde - Europe"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/l-italie-veut-conserver-son-invincibilite-972499">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","Février","Mars","April","Mai","Juin","Juillet","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/l-italie-veut-conserver-son-invincibilite-972499">
		<meta name="twitter:title" content="L&#039;Italie veut conserver son invincibilité - BeSoccer">
		<meta name="twitter:description" content="Face à Lituanie et la Bulgarie, pour les qualifications à la Coupe du Monde, l&#039;Italie voudra poursuivre sa route en ayant subit aucune défaite depuis 23 matches. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/afp_en_b13a6bfe676811bfcdc0065c5eb744dd4d3ad4d8.jpg">
	
				<meta property="og:title" content="L&#039;Italie veut conserver son invincibilité">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/l-italie-veut-conserver-son-invincibilite-972499">
								<meta property="og:description" content="Face à Lituanie et la Bulgarie, pour les qualifications à la Coupe du Monde, l&#039;Italie voudra poursuivre sa route en ayant subit aucune défaite depuis 23 matches.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/afp_en_b13a6bfe676811bfcdc0065c5eb744dd4d3ad4d8.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/afp_en_b13a6bfe676811bfcdc0065c5eb744dd4d3ad4d8.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "L'Italie veut conserver son invincibilité",
				"url": "https://fr.besoccer.com/info/l-italie-veut-conserver-son-invincibilite-972499",
				"thumbnailUrl": "https://thumb.resfu.com/media/img_news/afp_en_b13a6bfe676811bfcdc0065c5eb744dd4d3ad4d8.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://thumb.resfu.com/media/img_news/afp_en_b13a6bfe676811bfcdc0065c5eb744dd4d3ad4d8.jpg",
					"height": "512",
					"width": "768"
				},
				"dateCreated": "2021-03-27T11:39:46+01:00",
				"datePublished": "2021-03-27T11:39:46+01:00",
				"dateModified": "2021-03-27T11:39:46+01:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/l-italie-veut-conserver-son-invincibilite-972499",
								"author": {
					"@type": "Person",
					"name": "Hugo Simoes",
					"image": "http://thumb.resfu.com/avatar_102/3261044/3261044_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccerFR"
				},
				"keywords": ["Italia","Bulgaria","Qualif. Coupe du Monde - Europe"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Face à Lituanie et la Bulgarie, pour les qualifications à la Coupe du Monde, l'Italie voudra poursuivre sa route en ayant subit aucune défaite depuis 23 matches.",
				"articleBody": "Aorpes une victoire 2-0 contre l'Irlande du Nord, l'Italie se pr&eacute;pare &agrave; attaquer la Bulgarie avec l'intention d'augmenter son invincibilit&eacute; : 23 matchs cons&eacute;cutifs sans d&eacute;faite.\r\n\r\nCependant, l'entra&icirc;neur Roberto Mancini sait d&eacute;j&agrave; qu'il ne pourra pas compter sur trois joueur face &agrave; la Bulgarie et la Lituanie : victimes de p&eacute;pins physiques, Chiellini (Juventus), Berardi et Caputo (tous deux de Sassuolo) devront faire face au processus de r&eacute;cup&eacute;ration dans leur clubs respectifs\r\n\r\nLes deux premiers ont d&eacute;but&eacute; face l'Irlande du Nord et ont &eacute;t&eacute; remplac&eacute;s respectivement par Acerbi et Chiesa. Mancini a fait appel a deux nouveau renforts, Rafael Tol&oacute;i (Atalanta central) et Matteo Ricci (milieu de terrain de Spezia).\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<style type="text/css">
			.web-cabecera .header-app-link img {width: 100px; margin-top: 15px;}
		</style>
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
					<a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/fr/huawei.png?v=3" alt="App Huawei" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">Infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transferts/competition/wc_europe" class="">transferts</a></li>
					<li><a href="/infos/competition/wc_europe" class="active">Infos</a></li>

					<li><a href="/wc_europe">LiveScore</a></li>
				</ul>

				<a href="/wc_europe"><img src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=50x&7" alt="Qualif. Coupe du Monde - Europe" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/wc_europe">Qualif. Coupe du Monde - Europe</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>15</b> writers</a>
										|
					<a href="/Infos/competition/wc_europe"><b>1.585</b> Infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-espanola" class="" title="España"><img width="32" alt="España" src="https://t.resfu.com/img_data/escudos/medium/3850.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-italia" class="" title="Italia"><img width="32" alt="Italia" src="https://t.resfu.com/img_data/escudos/medium/3756.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-alemania" class="" title="Alemania"><img width="32" alt="Alemania" src="https://t.resfu.com/img_data/escudos/medium/3734.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-belgica" class="" title="Bélgica"><img width="32" alt="Bélgica" src="https://t.resfu.com/img_data/escudos/medium/3738.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-suiza" class="" title="Suiza"><img width="32" alt="Suiza" src="https://t.resfu.com/img_data/escudos/medium/3723.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-rusia" class="" title="Rusia"><img width="32" alt="Rusia" src="https://t.resfu.com/img_data/escudos/medium/3764.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-inglaterra" class="" title="Inglaterra"><img width="32" alt="Inglaterra" src="https://t.resfu.com/img_data/escudos/medium/3745.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-portugal" class="" title="Portugal"><img width="32" alt="Portugal" src="https://t.resfu.com/img_data/escudos/medium/3762.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-holanda" class="" title="Países Bajos"><img width="32" alt="Países Bajos" src="https://t.resfu.com/img_data/escudos/medium/3761.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-francia" class="" title="Francia"><img width="32" alt="Francia" src="https://t.resfu.com/img_data/escudos/medium/3750.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-bosnia-herzegovina" class="" title="Bosnia"><img width="32" alt="Bosnia" src="https://t.resfu.com/img_data/escudos/medium/3741.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-republica-irlanda" class="" title="Irlanda"><img width="32" alt="Irlanda" src="https://t.resfu.com/img_data/escudos/medium/3752.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-hungria" class="" title="Hungría"><img width="32" alt="Hungría" src="https://t.resfu.com/img_data/escudos/medium/3075.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-gales" class="" title="Gales"><img width="32" alt="Gales" src="https://t.resfu.com/img_data/escudos/medium/3731.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-croacia" class="" title="Croacia"><img width="32" alt="Croacia" src="https://t.resfu.com/img_data/escudos/medium/3766.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-polonia" class="" title="Polonia"><img width="32" alt="Polonia" src="https://t.resfu.com/img_data/escudos/medium/3726.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-eslovaquia" class="" title="Eslovaquia"><img width="32" alt="Eslovaquia" src="https://t.resfu.com/img_data/escudos/medium/3728.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-irlanda-norte" class="" title="Irlanda del Norte"><img width="32" alt="Irlanda del Norte" src="https://t.resfu.com/img_data/escudos/medium/3729.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-islandia" class="" title="Islandia"><img width="32" alt="Islandia" src="https://t.resfu.com/img_data/escudos/medium/3760.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/republica-checa" class="" title="República Checa"><img width="32" alt="República Checa" src="https://t.resfu.com/img_data/escudos/medium/6188.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-ucrania" class="" title="Ucrania"><img width="32" alt="Ucrania" src="https://t.resfu.com/img_data/escudos/medium/3743.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipe/seleccion-turquia" class="" title="Turquía"><img width="32" alt="Turquía" src="https://t.resfu.com/img_data/escudos/medium/3737.jpg?size=40x&7" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/wc_europe">
						Qualif. Coupe du Monde - Europe					</a>
				</li>
				<li>
					<a href="/Infos/competition/wc_europe">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/match/499720">Bulgaria - Italia</a></li>
																																																																			<li><a href="/equipe/seleccion-italia">Italia</a></li>
																										<li><a href="/equipe/seleccion-bulgaria">Bulgaria</a></li>
																																																						<li><a href="/clasificacion_mundial_europa">Qualif. Coupe du Monde - Europe</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">L'Italie veut conserver son invincibilité</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/hugosimoes">
					<img src="https://thumb.resfu.com/avatar_102/3261044/3261044_gallery.jpg?rand=15" alt="Hugo Simoes" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/hugosimoes" class="ni-author">Hugo Simoes</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccerFR" class="ni-author">@besoccerFR</a>  -
				
				<time>
					<span class="ni-date" content="2021-03-27T11:39:46+01:00">27 Mar 21</span>
				</time>
				<a href="/info/l-italie-veut-conserver-son-invincibilite-972499" class="ni-comments">0</a>
								<a href="/info/l-italie-veut-conserver-son-invincibilite-972499" class="ni-eye"><span>2,101</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/cas-positif-a-la-covid-19-en-selection-polonaise-972494"  title="Cas positif à la COVID-19 en sélection Polonaise" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/l-objectif-du-psg-avant-neymar-pendant-la-treve-972505" title="L'objectif du PSG avant Neymar pendant la trêve"  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="L&#039;Italie veut conserver son invincibilité" data-media="https://thumb.resfu.com/media/img_news/afp_en_b13a6bfe676811bfcdc0065c5eb744dd4d3ad4d8.jpg?size=776x&q=60">Pin</a>
				<img src="https://thumb.resfu.com/media/img_news/afp_en_b13a6bfe676811bfcdc0065c5eb744dd4d3ad4d8.jpg?size=776x&q=60" alt="L'Italie veut conserver son invincibilité. afp" class="ni-image" /><figcaption> <div class="ni-figcaption" >L'Italie veut conserver son invincibilité. afp</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/l-italie-veut-conserver-son-invincibilite-972499" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="L&#039;Italie veut conserver son invincibilité"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="L&#039;Italie veut conserver son invincibilité"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="L&#039;Italie veut conserver son invincibilité"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">L'Italie veut conserver son invincibilité</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/hugosimoes">
												<img src="https://thumb.resfu.com/avatar_102/3261044/3261044_gallery.jpg?rand=11" alt="Hugo Simoes" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/hugosimoes" class="ni-author">Hugo Simoes</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccerFR" class="ni-author hidden-on-mobile">@besoccerFR</a>  -
					
					<time>
						<span class="ni-date" content="2021-03-27T11:39:46+01:00">27 Mar 2021</span>
					</time>
					<a href="/info/l-italie-veut-conserver-son-invincibilite-972499" class="ni-comments">0</a>
										<a href="/info/l-italie-veut-conserver-son-invincibilite-972499" class="ni-eye"><span>2,101</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Face à Lituanie et la Bulgarie, pour les qualifications à la Coupe du Monde, l'Italie voudra poursuivre sa route en ayant subit aucune défaite depuis 23 matches.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/clasificacion_mundial_europa">
									<b>JOU 2</b>
								Qualif. Coupe du Monde - Europe			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/seleccion-bulgaria">Bulgaria</a></h6>
			<a href="/equipe/seleccion-bulgaria"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3754.jpg?size=100x&7" alt="Bulgaria" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/seleccion-italia">Italia</a></h6>
			<a href="/equipe/seleccion-italia"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3756.jpg?size=100x&7" alt="Italia" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/seleccion-bulgaria/seleccion-italia"><span class="clase nm-result  " data-mid="2020">0-2</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/seleccion-bulgaria/seleccion-italia">Voir détails du match &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/liga_de_las_naciones_de_la_uefa">
                        <img src="https://t.resfu.com/media/img/league_logos/nations_league.png?size=40x&7" alt="Liga de las Naciones de la UEFA" />
                    </a>
                </span>
                <a href="/equipe/seleccion-italia">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3756.jpg?size=100x&7" alt="Italia" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Italia</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/liga_de_las_naciones_de_la_uefa">
                        <img src="https://t.resfu.com/media/img/league_logos/nations_league.png?size=40x&7" alt="Liga de las Naciones de la UEFA" />
                    </a>
                </span>
                <a href="/equipe/seleccion-bulgaria">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3754.jpg?size=100x&7" alt="Bulgaria" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_bg" alt="BG - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Bulgaria</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/wc_europe"><img width="56" src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=100x&7" alt="Qualif. Coupe du Monde - Europe" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/wc_europe"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Qualif. Coupe du Monde - Europe</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/wc_europe">Infos</a>
				|
				<a href="/wc_europe">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>Aorpes une victoire 2-0 contre l'Irlande du Nord, l'Italie se pr&eacute;pare &agrave; attaquer la Bulgarie avec l'intention d'augmenter son invincibilit&eacute; :<strong> 23 matchs cons&eacute;cutifs sans d&eacute;faite.</strong></p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/les-quarts-de-finale-de-la-ligue-des-champions-2020-2021-969165?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Les quarts de finale de la Ligue des champions !</a></li><li><a href="https://fr.besoccer.com/info/le-classement-des-buteurs-de-la-ligue-des-champions-2020-21-908225?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement des buteurs de la Ligue des champions 2020-21</a></li><li><a href="https://fr.besoccer.com/info/qualif-mondial-2022-la-france-reagit-en-s-imposant-2-0-au-kazakhstan-973003?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">La France évite le piège et s'impose contre le Kazakhstan</a></li><li><a href="https://fr.besoccer.com/info/le-classement-du-soulier-d-or-europeen-de-la-saison-2020-21-938381?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement du Soulier d'Or européen de la saison 2020-21</a></li></ul></div><p>Cependant, l'entra&icirc;neur Roberto Mancini sait d&eacute;j&agrave; qu'il ne pourra pas compter sur trois joueur face &agrave; la <strong>Bulgarie </strong>et la <strong>Lituanie </strong>: victimes de p&eacute;pins physiques, <strong>Chiellini </strong>(Juventus), <strong>Berardi </strong>et <strong>Caputo</strong> (tous deux de Sassuolo) devront faire face au processus de r&eacute;cup&eacute;ration dans leur clubs respectifs</p><p>Les deux premiers ont d&eacute;but&eacute; face l'Irlande du Nord et ont &eacute;t&eacute; remplac&eacute;s respectivement par Acerbi et Chiesa. Mancini a fait appel a deux nouveau renforts, <strong>Rafael Tol&oacute;i </strong>(Atalanta central) et <strong>Matteo Ricci</strong> (milieu de terrain de Spezia).</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/clasificacion_mundial_europa">
									<b>JOU 2</b>
								Qualif. Coupe du Monde - Europe			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/seleccion-bulgaria">Bulgaria</a></h6>
			<a href="/equipe/seleccion-bulgaria"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3754.jpg?size=100x&7" alt="Bulgaria" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/seleccion-italia">Italia</a></h6>
			<a href="/equipe/seleccion-italia"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3756.jpg?size=100x&7" alt="Italia" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINé</span>
			
			<a href="/match/seleccion-bulgaria/seleccion-italia"><span class="clase nm-result  " data-mid="2020">0-2</span></a>
		</div>

				<div class="clearfix"></div>

		
		<div class="nrc-link">
			<a href="/match/seleccion-bulgaria/seleccion-italia">Voir détails du match &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/liga_de_las_naciones_de_la_uefa">
                        <img src="https://t.resfu.com/media/img/league_logos/nations_league.png?size=40x&7" alt="Liga de las Naciones de la UEFA" />
                    </a>
                </span>
                <a href="/equipe/seleccion-italia">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3756.jpg?size=100x&7" alt="Italia" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Italia</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/liga_de_las_naciones_de_la_uefa">
                        <img src="https://t.resfu.com/media/img/league_logos/nations_league.png?size=40x&7" alt="Liga de las Naciones de la UEFA" />
                    </a>
                </span>
                <a href="/equipe/seleccion-bulgaria">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3754.jpg?size=100x&7" alt="Bulgaria" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_bg" alt="BG - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Bulgaria</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/wc_europe"><img width="56" src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=100x&7" alt="Qualif. Coupe du Monde - Europe" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/wc_europe"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Qualif. Coupe du Monde - Europe</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/wc_europe">Infos</a>
				|
				<a href="/wc_europe">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/l-italie-veut-conserver-son-invincibilite-972499" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="L&#039;Italie veut conserver son invincibilité"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="L&#039;Italie veut conserver son invincibilité"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="L&#039;Italie veut conserver son invincibilité"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/cas-positif-a-la-covid-19-en-selection-polonaise-972494" title="Cas positif à la COVID-19 en sélection Polonaise" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/l-objectif-du-psg-avant-neymar-pendant-la-treve-972505" title="L'objectif du PSG avant Neymar pendant la trêve"  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_102/3261044/3261044_gallery.jpg?size=x" style="width: 116px;" alt="Hugo Simoes" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/hugosimoes">Hugo Simoes</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						Infos						<b title="929 Infos">929</b>
						<span class="author-rank">RANK 13</span>
					</div>
					<div class="author-counter">
						vues						<b title="17,565,937 vues"><small></small>17<small>M</small></b>
						<span class="author-rank">RANK 12</span>
					</div>
				</div>
								<a href="/auteur/hugosimoes" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="973165" onclick="ctSswClick('973165',this.href);return false;"   href="/info/mondial-2022-les-gros-assurent-l-essentiel-973165"><img src="https://thumb.resfu.com/media/img_news/afp_fr_2608ece3eb71dd7cf59d9e48ee459e173cfa8540.jpg?size=230x173t" alt="Mondial-2022: les gros assurent l'essentiel. afp" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/mondial-2022-les-gros-assurent-l-essentiel-973165">Qualif. Coupe du Monde - Europe</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('973165',this.href);return false;"  href="/info/mondial-2022-les-gros-assurent-l-essentiel-973165">Mondial-2022: les "gros" assurent l'essentiel</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="973089" onclick="ctSswClick('973089',this.href);return false;"   href="/info/compos-officielles-bulgarie-italie-973089"><img src="https://thumb.resfu.com//media/img_news/compos-officielles-bulgarie---italie--qualif--mondial-2022--2021--besoccer.jpg?size=230x173t" alt="Compos officielles Bulgarie - italie, Qualif. Mondial 2022, 2021. BeSoccer" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/compos-officielles-bulgarie-italie-973089">Qualif. Coupe du Monde - Europe</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('973089',this.href);return false;"  href="/info/compos-officielles-bulgarie-italie-973089">Compos officielles : Bulgarie - Italie</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="972227" onclick="ctSswClick('972227',this.href);return false;"   href="/info/diego-maradona-junior-argentin-au-nom-du-pere-972227"><img src="https://thumb.resfu.com/media/img_news/afp_fr_2420793c73717a71e095040e2dc840c8a8831ef6.jpg?size=230x173t" alt="Diego Maradona Junior, Argentin au nom du père. afp" class="ni-image" /></a>
						<div class="ni-info">
									                <h2 class="ni-title"><a onclick="ctSswClick('972227',this.href);return false;"  href="/info/diego-maradona-junior-argentin-au-nom-du-pere-972227">Diego Maradona Junior, Argentin au nom du père</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="972499" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/l-italie-veut-conserver-son-invincibilite-972499" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aucun commentaire. Soyez le premier !</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/Infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/mondial-2022-l-italie-assure-devant-l-irlande-du-nord-972061"><img src="https://thumb.resfu.com/media/img_news/afp_fr_0a48f5548f9c9e6e29acaccb9d5980b1369e9275.jpg?size=275x151t" alt="L'Italie assure devant l'Irlande du Nord. afp" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/mondial-2022-l-italie-assure-devant-l-irlande-du-nord-972061">Qualif. Coupe du Monde - Europe</a></h6>
														                                <h3 class="ni-title"><a href="/info/mondial-2022-l-italie-assure-devant-l-irlande-du-nord-972061">L'Italie assure devant l'Irlande du Nord</a></h3>
                            							<div class="ni-data">
								<a href="/info/mondial-2022-l-italie-assure-devant-l-irlande-du-nord-972061">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jeudi, 25 Mars 2021</span>
								</a>
								<div class="container-counter">
									<a href="/info/mondial-2022-l-italie-assure-devant-l-irlande-du-nord-972061" class="ni-comments">0</a>
									<a href="/info/mondial-2022-l-italie-assure-devant-l-irlande-du-nord-972061" class="ni-eye"><span>3.740</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/les-resultats-des-qualifications-pour-la-coupe-du-monde-2022-972043">Les résultats des qualifications pour la Coupe du Monde 2022</a></h3>
                            
							<div class="ni-data">
								<a href="/info/les-resultats-des-qualifications-pour-la-coupe-du-monde-2022-972043">
									<span class="ni-author">Hugo Simoes</span> -
									<span class="ni-date">Jeudi, 25 Mars 2021</span>
								</a>
								<div class="container-counter">
									<a href="/info/les-resultats-des-qualifications-pour-la-coupe-du-monde-2022-972043" class="ni-comments">0</a>
									<a href="/info/les-resultats-des-qualifications-pour-la-coupe-du-monde-2022-972043" class="ni-eye"><span>6.048</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/de-la-grande-promesse-du-football-italien-a-la-ruine-971305">De la grande promesse du football italien à la ruine</a></h3>
                            
							<div class="ni-data">
								<a href="/info/de-la-grande-promesse-du-football-italien-a-la-ruine-971305">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Mercredi, 24 Mars 2021</span>
								</a>
								<div class="container-counter">
									<a href="/info/de-la-grande-promesse-du-football-italien-a-la-ruine-971305" class="ni-comments">0</a>
									<a href="/info/de-la-grande-promesse-du-football-italien-a-la-ruine-971305" class="ni-eye"><span>4.421</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_102/3261044/3261044_gallery.jpg?size=x" style="width: 116px;" alt="Hugo Simoes" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/hugosimoes">Hugo Simoes</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				Infos				<b title="929 Infos">929</b>
				<span class="author-rank">RANK 13</span>
			</div>
			<div class="author-counter">
				vues				<b title="17,565,937 vues"><small></small>17<small>M</small></b>
				<span class="author-rank">RANK 12</span>
			</div>
		</div>
				<a href="/auteur/hugosimoes" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/officiel-n-golo-kante-va-quitter-l-equipe-de-france-972001">Blessé, Kanté quitte l'équipe de France</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/le-plan-mercato-du-barca-pour-la-saison-2021-2022-972333">Le plan mercato du Barça pour la saison 2021/2022</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/le-message-de-ronaldo-apres-avoir-jete-son-brassard-de-capitaine-972876">Le message de Ronaldo après avoir jeté son brassard de capitaine</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/haaland-et-mbappe-enflamment-a-nouveau-l-espagne-972557">Erling Haaland et Kylian Mbappé enflamment à nouveau l'Espagne</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/la-juventus-a-5-joueurs-intouchables-et-cr7-n-en-fait-pas-parti-971275">La Juventus a 5 joueurs intouchables et CR7 n'en fait pas partie</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/c-est-naze-d-aller-a-barcelone-et-de-ne-pas-jouer-972710">"C'est naze d'aller à Barcelone et de ne pas jouer"</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/dortmund-fixe-le-prix-d-erling-haaland-972167">Dortmund fixe le prix d'Erling Haaland</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/le-barca-peut-recruter-haaland-et-respecter-le-fair-play-financier-971779">Ripoll : "Le Barça peut recruter Haaland et respecter le Fair Play Financier"</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/kylian-mbappe-affiche-ses-ambitions-972219">Kylian Mbappé affiche ses ambitions</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/real-sociedad-barcelone-970371" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/real-sociedad-barcelone-970371">Le Barça roule sur la Real Sociedad</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/haaland-et-mbappe-enflamment-a-nouveau-l-espagne-972557" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/haaland-et-mbappe-enflamment-a-nouveau-l-espagne-972557">Erling Haaland et Kylian Mbappé enflamment à nouveau l'Espagne</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-message-de-ronaldo-apres-avoir-jete-son-brassard-de-capitaine-972876" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-message-de-ronaldo-apres-avoir-jete-son-brassard-de-capitaine-972876">Le message de Ronaldo après avoir jeté son brassard de capitaine</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-burkina-faso-et-la-guinee-se-qualifient-pour-la-can-971519" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-burkina-faso-et-la-guinee-se-qualifient-pour-la-can-971519">Le Burkina Faso et la Guinée se qualifient pour la CAN</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/michel-le-real-madrid-sera-toujours-favori-en-ligue-des-champions-972240" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/michel-le-real-madrid-sera-toujours-favori-en-ligue-des-champions-972240">Míchel : "Le Real Madrid sera toujours favori en Ligue des champions"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-plan-mercato-du-barca-pour-la-saison-2021-2022-972333" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-plan-mercato-du-barca-pour-la-saison-2021-2022-972333">Le plan mercato du Barça pour la saison 2021/2022</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-but-injustement-refuse-a-cristiano-ronaldo-972794" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-but-injustement-refuse-a-cristiano-ronaldo-972794">Le but injustement refusé à Cristiano Ronaldo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-classement-des-buteurs-de-la-saison-2020-21-de-liga-910257" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-classement-des-buteurs-de-la-saison-2020-21-de-liga-910257">Le classement des buteurs de la saison 2020-21 de Liga</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-classement-du-soulier-d-or-europeen-de-la-saison-2020-21-938381" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-classement-du-soulier-d-or-europeen-de-la-saison-2020-21-938381">Le classement du Soulier d'Or européen de la saison 2020-21</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Dimanche, 28 Mars 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="Qualif. Coupe du Monde - Europe" src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_mundial_europa">Qualif. Coupe du Monde - Europe</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/seleccion-bulgaria/seleccion-italia"><i>20:45</i> Bulgaria - Italia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-san-marino/seleccion-hungria"><i>20:45</i> San Marino - Hungría</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-israel/seleccion-escocia"><i>20:45</i> Israel - Escocia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-polonia/seleccion-andorra"><i>20:45</i> Polonia - Andorra</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-austria/seleccion-islas-feroe"><i>20:45</i> Austria - Islas Feroe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-rumania/seleccion-alemania"><i>20:45</i> Rumanía - Alemania</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/kosovo/seleccion-suecia"><i>20:45</i> Kosovo - Suecia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-ucrania/seleccion-finlandia"><i>20:45</i> Ucrania - Finlandia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-macedonia-fyr/seleccion-liechtenstein"><i>20:45</i> Macedonia del No. - Liechtenstein</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-suiza/seleccion-lituania"><i>21:00</i> Suiza - Lituania</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Euro U21" src="https://t.resfu.com/media/img/league_logos/eurosub212012.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/europeo_sub_21">Euro U21</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/rusia-sub-21/francia-sub-21"><i>21:00</i> Rusia Sub 21 - Francia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/portugal-sub-21/inglaterra-sub-21"><i>21:00</i> Portugal Sub 21 - Inglaterra Sub 21</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Mardi, 30 Mars 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="Qualif. Coupe du Monde - Europe" src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_mundial_europa">Qualif. Coupe du Monde - Europe</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/azerbaiyan/seleccion-serbia"><i>18:00</i> Azerbaiyán - Serbia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-chipre/seleccion-eslovenia"><i>18:00</i> Chipre - Eslovenia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-belgica/seleccion-bielorusia"><i>20:45</i> Bélgica - Bielorrusia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/gibraltar/seleccion-holanda"><i>20:45</i> Gibraltar - Países Bajos</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-luxemburgo/seleccion-portugal"><i>20:45</i> Luxemburgo - Portugal</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-croacia/malta-eu"><i>20:45</i> Croacia - Malta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-turquia/seleccion-letonia"><i>20:45</i> Turquía - Letonia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-eslovaquia/seleccion-rusia"><i>20:45</i> Eslovaquia - Rusia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-gales/republica-checa"><i>20:45</i> Gales - República Checa</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-montenegro/seleccion-noruega"><i>20:45</i> Montenegro - Noruega</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Euro U21" src="https://t.resfu.com/media/img/league_logos/eurosub212012.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/europeo_sub_21">Euro U21</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/alemania-sub-21/rumania-sub-21"><i>18:00</i> Alemania Sub 21 - Rumanía Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/holanda-sub-21/hungria-sub-21"><i>18:00</i> Países Bajos Su. - Hungria Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/italia-sub-21/eslovenia-sub-21"><i>21:00</i> Italia Sub 21 - Eslovenia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/espana-sub-21/republica-checa-sub-21"><i>21:00</i> España Sub 21 - República Checa.</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Mercredi, 31 Mars 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="Qualif. Coupe du Monde - Europe" src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_mundial_europa">Qualif. Coupe du Monde - Europe</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/seleccion-armenia/seleccion-rumania"><i>18:00</i> Armenia - Rumanía</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-alemania/seleccion-macedonia-fyr"><i>20:45</i> Alemania - Macedonia del No.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-irlanda-norte/seleccion-bulgaria"><i>20:45</i> Irlanda del Norte - Bulgaria</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-san-marino/seleccion-albania"><i>20:45</i> San Marino - Albania</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/transferts">Transferts</a></li>
						<li><a href="/Infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/writers">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-21 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
						<li><a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="version version-huawei" title="Besoccer is available on the Huawei AppGallery">App Huawei</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Coupe de France, Ligue 2, National, Ligue CFA, CFA 2, PSG, Saint-Étienne, Olym...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(972499); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>