<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>L'OM racheté par un membre de la famille royale saoudienne ? - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Selon une information du média local 'Koora', l'Olympique de Marseille pourrait être racheté par Waleed Bin Talal, membre de la famille royale saoudienne. - BeSoccer" />
<meta name="keywords" content="Olympique Marseille,Ligue 1" />
<meta name="news_keywords" content="Olympique Marseille,Ligue 1"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-05-09"/>
<meta property="article:modified_time" content="2020-05-09 20:49:07"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Olympique Marseille"/>
<meta property="article:tag" content="Ligue 1"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","Février","Mars","April","Mai","Juin","Juillet","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333">
		<meta name="twitter:title" content="L&#039;OM racheté par un membre de la famille royale saoudienne ? - BeSoccer">
		<meta name="twitter:description" content="Selon une information du média local &#039;Koora&#039;, l&#039;Olympique de Marseille pourrait être racheté par Waleed Bin Talal, membre de la famille royale saoudienne. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/afp_fr_619f49134439299be1943b27f7fc112036ef1f93.jpg">
	
				<meta property="og:title" content="L&#039;OM racheté par un membre de la famille royale saoudienne ?">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333">
								<meta property="og:description" content="Selon une information du média local &#039;Koora&#039;, l&#039;Olympique de Marseille pourrait être racheté par Waleed Bin Talal, membre de la famille royale saoudienne.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/afp_fr_619f49134439299be1943b27f7fc112036ef1f93.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/afp_fr_619f49134439299be1943b27f7fc112036ef1f93.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "L'OM racheté par un membre de la famille royale saoudienne ?",
				"url": "https://fr.besoccer.com/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_fr_619f49134439299be1943b27f7fc112036ef1f93.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_fr_619f49134439299be1943b27f7fc112036ef1f93.jpg",
					"height": "512",
					"width": "768"
				},
				"dateCreated": "2020-05-09T20:40:35+02:00",
				"datePublished": "2020-05-09T20:40:35+02:00",
				"dateModified": "2020-05-09T20:40:35+02:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_com"
				},
				"keywords": ["Olympique Marseille","Ligue 1"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Selon une information du média local 'Koora', l'Olympique de Marseille pourrait être racheté par Waleed Bin Talal, membre de la famille royale saoudienne.",
				"articleBody": "Et si l'OM pouvait, dans les prochaines ann&eacute;es, concurrencer le PSG pour le titre de champion de France ? C'est bel et bien ce qui pourrait se passer si, comme l'affirme 'Tuttomercato'.\r\n\r\nEn effet, le m&eacute;dia italien a r&eacute;v&eacute;l&eacute; que le club phoc&eacute;en pourrait &ecirc;tre rachet&eacute; par Waleed Bin Talal, membre de la famille royale d'Arabie Saoudite. Cette information a d'ailleurs &eacute;t&eacute; confirm&eacute;e par le m&eacute;dia local 'Koora'.\r\n\r\nComme le r&eacute;v&egrave;le 'AS', l'int&eacute;r&ecirc;t de Bin Talal remonte &agrave; 2014, alors qu'il avait offert la somme de 400 millions d'euros pour racheter l'OM. Mais la Mairie de Marseille, propri&eacute;taire du V&eacute;lodrome, avait refus&eacute;.\r\n\r\nL'arriv&eacute;e du richissime saoudien pourrait permettre &agrave; l'OM, aujourd'hui sous pavillons am&eacute;ricain, de concurrencer le PSG dans la course au titre. Les Parisiens, depuis l'arriv&eacute;e des Qataris en 2011, ont remport&eacute; sept titres de Ligue 1.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}    </style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">Infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transferts/competition/ligue_1" class="">transferts</a></li>
					<li><a href="/infos/competition/ligue_1" class="active">Infos</a></li>

					<li><a href="/ligue_1">LiveScore</a></li>
				</ul>

				<a href="/ligue_1"><img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=50x&4" alt="Ligue 1" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/ligue_1">Ligue 1</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>34</b> writers</a>
										|
					<a href="/infos/competition/ligue_1"><b>29.789</b> infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/paris-saint-germain-fc" class="" title="PSG"><img width="32" alt="PSG" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/monaco" class="" title="Monaco"><img width="32" alt="Monaco" src="https://t.resfu.com/img_data/escudos/medium/1713.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/saint-etienne" class="" title="Saint-Étienne"><img width="32" alt="Saint-Étienne" src="https://t.resfu.com/img_data/escudos/medium/2203.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/olympique-lyonnais" class="" title="Olympique Lyonnais"><img width="32" alt="Olympique Lyonnais" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/olympique-marsella" class="" title="Olympique Marseille"><img width="32" alt="Olympique Marseille" src="https://t.resfu.com/img_data/escudos/medium/5117.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/lillestrom" class="" title="Lille"><img width="32" alt="Lille" src="https://t.resfu.com/img_data/escudos/medium/3015.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bordeaux" class="" title="Girondins Bordeaux"><img width="32" alt="Girondins Bordeaux" src="https://t.resfu.com/img_data/escudos/medium/527.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nice" class="" title="Nice"><img width="32" alt="Nice" src="https://t.resfu.com/img_data/escudos/medium/1799.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-rennes" class="" title="Rennes"><img width="32" alt="Rennes" src="https://t.resfu.com/img_data/escudos/medium/3863.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-reims" class="" title="Stade de Reims"><img width="32" alt="Stade de Reims" src="https://t.resfu.com/img_data/escudos/medium/2421.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/toulouse-fc" class="" title="Toulouse"><img width="32" alt="Toulouse" src="https://t.resfu.com/img_data/escudos/medium/2524.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/montpellier-hsc" class="" title="Montpellier"><img width="32" alt="Montpellier" src="https://t.resfu.com/img_data/escudos/medium/1728.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nantes" class="" title="Nantes"><img width="32" alt="Nantes" src="https://t.resfu.com/img_data/escudos/medium/1776.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/angers-sco" class="" title="Angers SCO"><img width="32" alt="Angers SCO" src="https://t.resfu.com/img_data/escudos/medium/224.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-brestois-29" class="" title="Stade Brestois"><img width="32" alt="Stade Brestois" src="https://t.resfu.com/img_data/escudos/medium/2420.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/dijon-fco" class="" title="Dijon FCO"><img width="32" alt="Dijon FCO" src="https://t.resfu.com/img_data/escudos/medium/924.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/metz" class="" title="Metz"><img width="32" alt="Metz" src="https://t.resfu.com/img_data/escudos/medium/1682.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nimes-olympique" class="" title="Nîmes"><img width="32" alt="Nîmes" src="https://t.resfu.com/img_data/escudos/medium/1800.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/strasbourg" class="" title="Strasbourg"><img width="32" alt="Strasbourg" src="https://t.resfu.com/img_data/escudos/medium/2430.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/amiens-sc" class="" title="Amiens SC"><img width="32" alt="Amiens SC" src="https://t.resfu.com/img_data/escudos/medium/209.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/ligue_1">
						Ligue 1					</a>
				</li>
				<li>
					<a href="/infos/competition/ligue_1">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																																														<li><a href="/equipe/olympique-marsella">Olympique Marseille</a></li>
																																																						<li><a href="/ligue_1">Ligue 1</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">L'OM racheté par un membre de la famille royale saoudienne ?</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-05-09T20:40:35+02:00">09 Mai 20</span>
				</time>
				<a href="/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333" class="ni-comments">0</a>
								<a href="/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333" class="ni-eye"><span>6,328</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/chiesa-nie-toute-negociation-avec-un-autre-club-832330"  title="Chiesa nie toute négociation avec un autre club" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/thiago-silva-veut-prolonger-avec-le-psg-832335" title="Thiago Silva veut prolonger avec le PSG"  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="L&#039;OM racheté par un membre de la famille royale saoudienne ?" data-media="https://t.resfu.com/media/img_news/afp_fr_619f49134439299be1943b27f7fc112036ef1f93.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_fr_619f49134439299be1943b27f7fc112036ef1f93.jpg?size=776x&q=60" alt="L'OM racheté par un membre de la famille royale saoudienne ? AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >L'OM racheté par un membre de la famille royale saoudienne ? AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="L&#039;OM racheté par un membre de la famille royale saoudienne ?"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="L&#039;OM racheté par un membre de la famille royale saoudienne ?"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="L&#039;OM racheté par un membre de la famille royale saoudienne ?"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">L'OM racheté par un membre de la famille royale saoudienne ?</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-05-09T20:40:35+02:00">09 Mai 2020</span>
					</time>
					<a href="/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333" class="ni-comments">0</a>
										<a href="/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333" class="ni-eye"><span>6,328</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Selon une information du média local 'Koora', l'Olympique de Marseille pourrait être racheté par Waleed Bin Talal, membre de la famille royale saoudienne.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&4" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/olympique-marsella">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/5117.jpg?size=100x&4" alt="Olympique Marseille" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Olympique Marseille</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/ligue_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=100x&4" alt="Ligue 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/ligue_1"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/ligue_1">Infos</a>
				|
				<a href="/ligue_1">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>Et si <strong>l'OM </strong>pouvait, dans les prochaines ann&eacute;es, concurrencer le PSG pour le titre de champion de France ? C'est bel et bien ce qui pourrait se passer si, comme l'affirme 'Tuttomercato'.</p><p>En effet, le m&eacute;dia italien a r&eacute;v&eacute;l&eacute; que le club phoc&eacute;en pourrait<strong> &ecirc;tre rachet&eacute; par Waleed Bin Talal</strong>, membre de la famille royale d'<strong>Arabie Saoudite</strong>. Cette information a d'ailleurs &eacute;t&eacute; confirm&eacute;e par le m&eacute;dia local 'Koora'.</p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/classement-soulier-d-or-2020-720388?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=fr">Le classement du Soulier d'Or 2019-2020</a></li><li><a href="https://fr.besoccer.com/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_">Les dernières informations sur le coronavirus dans le monde du football</a></li><li><a href="https://fr.besoccer.com/info/officiel-la-lfp-met-un-terme-a-la-saison-de-ligue-1-et-attribue-le-titre-au-psg-828561?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le PSG est champion de France 19-20</a></li><li><a href="https://fr.besoccer.com/info/le-programme-de-la-26e-journee-de-bundesliga-831303?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le programme de la 26e journée de Bundesliga </a></li></ul></div><p>Comme le r&eacute;v&egrave;le 'AS', l'int&eacute;r&ecirc;t de Bin Talal remonte &agrave; <strong>2014</strong>, alors qu'il avait offert la somme de <strong>400 millions d'euros</strong> pour racheter l'OM. Mais la Mairie de Marseille, propri&eacute;taire du V&eacute;lodrome, avait refus&eacute;.</p><p>L'arriv&eacute;e du richissime saoudien pourrait permettre &agrave; l'OM, aujourd'hui sous pavillons am&eacute;ricain, de <strong>concurrencer le PSG dans la course au titre</strong>. Les Parisiens, depuis l'arriv&eacute;e des Qataris en 2011, ont remport&eacute; sept titres de Ligue 1.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&4" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/olympique-marsella">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/5117.jpg?size=100x&4" alt="Olympique Marseille" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Olympique Marseille</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/ligue_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=100x&4" alt="Ligue 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/ligue_1"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/ligue_1">Infos</a>
				|
				<a href="/ligue_1">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="L&#039;OM racheté par un membre de la famille royale saoudienne ?"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="L&#039;OM racheté par un membre de la famille royale saoudienne ?"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="L&#039;OM racheté par un membre de la famille royale saoudienne ?"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/chiesa-nie-toute-negociation-avec-un-autre-club-832330" title="Chiesa nie toute négociation avec un autre club" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/thiago-silva-veut-prolonger-avec-le-psg-832335" title="Thiago Silva veut prolonger avec le PSG"  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						infos						<b title="93,495 infos">93K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						vues						<b title="685,302,974 vues"><small></small>685<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="832510" onclick="ctSswClick('832510',this.href);return false;"   href="/info/om-lucho-gonzalez-se-souvient-du-patron-didier-deschamps-832510"><img src="https://t.resfu.com//media/img_news/afp_fr_ad951c4bc72785d9a9a0d2f235d6a9279e94504b.jpg?size=230x173t" alt="González se souvient du 'patron' Deschamps. AFP" class="ni-image" /></a>
						<div class="ni-info">
									                <h2 class="ni-title"><a onclick="ctSswClick('832510',this.href);return false;"  href="/info/om-lucho-gonzalez-se-souvient-du-patron-didier-deschamps-832510">Lucho González se souvient du "patron" Didier Deschamps</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="832459" onclick="ctSswClick('832459',this.href);return false;"   href="/info/les-fans-elisent-le-meilleur-attaquant-des-20-dernieres-annees-832459"><img src="https://t.resfu.com//media/img_news/afp_fr_86f422b79632c5e4d426e477b2ce152c6215e6c1.jpg?size=230x173t" alt="Drogba, élu meilleur attaquant de Ligue 1 des 20 dernières années. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/les-fans-elisent-le-meilleur-attaquant-des-20-dernieres-annees-832459">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('832459',this.href);return false;"  href="/info/les-fans-elisent-le-meilleur-attaquant-des-20-dernieres-annees-832459">Les fans élisent le meilleur attaquant des 20 dernières années</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="832036" onclick="ctSswClick('832036',this.href);return false;"   href="/info/dario-benedetto-sous-le-charme-de-payet-832036"><img src="https://t.resfu.com//media/img_news/afp_fr_5741a17524ef5af3672c641c1d097aae7791afce.jpg?size=230x173t" alt="Dario Benedetto sous le charme de Payet. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/dario-benedetto-sous-le-charme-de-payet-832036">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('832036',this.href);return false;"  href="/info/dario-benedetto-sous-le-charme-de-payet-832036">Dario Benedetto sous le charme de Payet</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="832333" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/l-om-rachete-par-un-membre-de-la-famille-royale-saoudienne-832333" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aucun commentaire. Soyez le premier !</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/mbaye-niang-dement-la-rumeur-om-831751"><img src="https://t.resfu.com/media/img_news/goal_mbaye-niang-rennes-2019-20_1pb70mplka40m1ousqzm1k27u8.jpg?size=275x151t" alt="Mbaye Niang dément la rumeur OM. Goal" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/mbaye-niang-dement-la-rumeur-om-831751">Ligue 1</a></h6>
														                                <h3 class="ni-title"><a href="/info/mbaye-niang-dement-la-rumeur-om-831751">Mbaye Niang dément la rumeur OM</a></h3>
                            							<div class="ni-data">
								<a href="/info/mbaye-niang-dement-la-rumeur-om-831751">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Vendredi, 08 Mai 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/mbaye-niang-dement-la-rumeur-om-831751" class="ni-comments">0</a>
									<a href="/info/mbaye-niang-dement-la-rumeur-om-831751" class="ni-eye"><span>717</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/djibril-cisse-pret-a-rejouer-meme-sans-salaire-831522">Djibril Cissé prêt à rejouer, même sans salaire !</a></h3>
                            
							<div class="ni-data">
								<a href="/info/djibril-cisse-pret-a-rejouer-meme-sans-salaire-831522">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jeudi, 07 Mai 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/djibril-cisse-pret-a-rejouer-meme-sans-salaire-831522" class="ni-comments">0</a>
									<a href="/info/djibril-cisse-pret-a-rejouer-meme-sans-salaire-831522" class="ni-eye"><span>4.085</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/aulas-eyraud-me-doit-des-excuses-831493">Aulas : "Eyraud me doit des excuses"</a></h3>
                            
							<div class="ni-data">
								<a href="/info/aulas-eyraud-me-doit-des-excuses-831493">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jeudi, 07 Mai 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/aulas-eyraud-me-doit-des-excuses-831493" class="ni-comments">0</a>
									<a href="/info/aulas-eyraud-me-doit-des-excuses-831493" class="ni-eye"><span>788</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				infos				<b title="93,495 infos">93K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				vues				<b title="685,302,974 vues"><small></small>685<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488">Les dernières informations sur le coronavirus dans le monde du football</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/toutes-rumeurs-transferts-de-mercato-om-283484">Toutes les rumeurs de transferts du mercato de l'OM</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/le-programme-de-la-26e-journee-de-bundesliga-831303">Le programme de la 26e journée de Bundesliga</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/la-liga-veut-changer-une-regle-du-football-831443">La Liga veut changer une règle du football</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/luis-suarez-repond-aux-critiques-sur-son-poids-831189">Luis Suárez répond aux critiques sur son poids</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/les-six-joueurs-que-le-barca-offre-a-l-inter-831632">Les six joueurs que le Barça offre à l'Inter</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/les-dates-probables-du-retour-de-la-ligue-des-champions-831857">Les dates probables du retour de la Ligue des Champions</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/pas-de-tests-positifs-au-fc-barcelone-831365">Pas de tests positifs au FC Barcelone</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/aux-autres-de-jouer-831671">Aux autres de jouer</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394" class="ol ni-comments">12</a>
						<h6 class="nmr-title">
						                            <a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488" class="ol ni-comments">11</a>
						<h6 class="nmr-title">
						                            <a href="/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488">Les dernières informations sur le coronavirus dans le monde du football</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/pjanic-dit-oui-au-barca-831654" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/pjanic-dit-oui-au-barca-831654">Pjanic dit "oui" au Barça</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/la-juventus-confirme-des-discussions-avec-le-barca-829799" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/la-juventus-confirme-des-discussions-avec-le-barca-829799">La Juventus confirme des discussions avec le Barça</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/l-rsquo-ac-milan-vise-youcef-atal-830255" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/l-rsquo-ac-milan-vise-youcef-atal-830255">L’AC Milan vise Youcef Atal</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-barca-champion-nous-avons-ete-meilleurs-qu-eux-830414" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-barca-champion-nous-avons-ete-meilleurs-qu-eux-830414">"Le Barça champion ? Nous avons été meilleurs"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/lautaro-au-barca-je-prefere-largement-firmino-832260" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/lautaro-au-barca-je-prefere-largement-firmino-832260">Un ancien joueur du Barça demande Firmino à la place de Lautaro</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/rapports-pfdb-haaland-le-buteur-qui-meditait-832279" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/rapports-pfdb-haaland-le-buteur-qui-meditait-832279">Rapports PFDB : Haaland, le buteur qui méditait</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/pique-a-fait-reference-au-2-6-sur-twitter-et-casillas-lui-repond-829445" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/info/pique-a-fait-reference-au-2-6-sur-twitter-et-casillas-lui-repond-829445">Piqué fait référence au 2-6 sur Twitter et Casillas lui répond !</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-selectionneur-des-pays-bas-ronald-koeman-a-ete-hospitalise-d-rsquo-urgence-829758" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-selectionneur-des-pays-bas-ronald-koeman-a-ete-hospitalise-d-rsquo-urgence-829758">Ronald Koeman a été hospitalisé d’urgence</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Dimanche, 10 Mai 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Premier League Belarus" src="https://t.resfu.com/media/img/league_logos/premier_bielorrusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier_league_bielorrusia">Premier League Belarus</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/vitebsk/shakhtyor"><i>15:00</i> Vitebsk - Shakhtyor Soligo.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/smolevichy/bate-borisov"><i>17:00</i> Smolevichy - BATE Borisov</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/dinamo-brest/dinamo-minsk"><i>19:00</i> Dinamo Brest - Dinamo Minsk</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Seconde division Biélorussie" src="https://t.resfu.com/media/img/league_logos/segunda_bielorrusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/1_league_bielorrusia">Seconde division Biélorussie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/oshmyany/orsha"><i>14:00</i> Oshmyany - FK Orsha</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/naftan/fc-slonim-363"><i>15:00</i> Naftan Novopolot. - FC Slonim</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/gomel/fk-arsenal-dzyarzhynsk"><i>16:00</i> Gomel - Arsenal Dzyarzhy.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/granit-mikashevichi-363/volna-363"><i>17:00</i> Granit Mikashevi. - Volna Pinsk</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier Bielorrusia Femenina" src="https://t.resfu.com/media/img/league_logos/bielorrusia_femenino.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier_bielorrusia_femenina">Premier Bielorrusia Femenina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match_55706/fk-botsor-brest-femenino/fk-minsk-femenino"><i>14:00</i> BOTSOR Fem - Minsk Fem</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match_55706/fk-zorka-femenino/zhfk-neman-grodno-femenino"><i>16:00</i> Zorka Fem - Neman Fem</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/brescia/parma-fc"><i>15:00</i> Brescia - Parma</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/juventus-fc/sampdoria"><i>15:00</i> Juventus - Sampdoria</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/bologna/lecce"><i>15:00</i> Bologna - Lecce</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/hellas-verona-fc/lazio"><i>15:00</i> Hellas Verona - Lazio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/genoa/internazionale"><i>15:00</i> Genoa - Inter</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/roma/fiorentina"><i>15:00</i> Roma - Fiorentina</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/spal-1907/torino-fc"><i>15:00</i> SPAL - Torino</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/cagliari/udinese"><i>15:00</i> Cagliari - Udinese</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/milan/atalanta"><i>15:00</i> Milan - Atalanta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/napoli/us-sassuolo-calcio"><i>15:00</i> Napoli - Sassuolo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga MX - Clôture " src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_mexico">Liga MX - Clôture </a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/pumas-unam/queretaro"><i>19:00</i> Pumas UNAM - Querétaro</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/guadalajara/puebla-fc"><i>23:00</i> Chivas Guadalaja. - Puebla</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga NOS" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Liga NOS</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/famalicao/boavista"><i>16:00</i> Famalicão - Boavista</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/belenenses/gil-vicente"><i>16:00</i> Belenenses - Gil Vicente</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/desportivo-aves/benfica"><i>18:30</i> Desportivo Aves - Benfica</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sporting-lisbon/vitoria-setubal"><i>21:00</i> Sporting CP - Vitória Setúbal</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa de la Superliga Argentina" src="https://t.resfu.com/media/img/league_logos/copa_sup_arg.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_la_superliga_argentina">Copa de la Superliga Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/central-cordob/san-lorenzo"><i>22:00</i> Central Córdoba. - San Lorenzo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/estudiantes-plata/argentinos-juniors"><i>22:00</i> Estudiantes La P. - Argentinos Junio.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match_53492/patronato/union-santa-fe"><i>22:00</i> Patronato - Unión Santa Fe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ca-boca-juniors/ca-banfield"><i>22:00</i> Boca Juniors - Banfield</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/defensa-justicia/racing-club-avellaneda"><i>22:00</i> Defensa y Justic. - Racing Club</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/transferts">Transferts</a></li>
						<li><a href="/infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/writers">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Coupe de France, Ligue 2, National, Ligue CFA, CFA 2, PSG, Saint-Étienne, Olym...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(832333); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>