<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>Messi, premier arrivé à l'entraînement - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Le capitaine du FC Barcelone était attendu à l'entraînement ce lundi pour la reprise avec l'effectif catalan. La Pulga a été le premier à se présenter au centre d'entraînement du club. - BeSoccer" />
<meta name="keywords" content="L. Messi,Barcelona,Liga Santander" />
<meta name="news_keywords" content="L. Messi,Barcelona,Liga Santander"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-09-07"/>
<meta property="article:modified_time" content="2020-09-07 16:34:52"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="L. Messi"/>
<meta property="article:tag" content="Barcelona"/>
<meta property="article:tag" content="Liga Santander"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/messi-premier-arrive-a-l-entrainement-883374">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","Février","Mars","April","Mai","Juin","Juillet","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/messi-premier-arrive-a-l-entrainement-883374">
		<meta name="twitter:title" content="Messi, premier arrivé à l&#039;entraînement - BeSoccer">
		<meta name="twitter:description" content="Le capitaine du FC Barcelone était attendu à l&#039;entraînement ce lundi pour la reprise avec l&#039;effectif catalan. La Pulga a été le premier à se présenter au centre d&#039;entraînement du club. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4252978.multimedia.photos.16541797.file.jpg">
	
				<meta property="og:title" content="Messi, premier arrivé à l&#039;entraînement">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/messi-premier-arrive-a-l-entrainement-883374">
								<meta property="og:description" content="Le capitaine du FC Barcelone était attendu à l&#039;entraînement ce lundi pour la reprise avec l&#039;effectif catalan. La Pulga a été le premier à se présenter au centre d&#039;entraînement du club.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4252978.multimedia.photos.16541797.file.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4252978.multimedia.photos.16541797.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Messi, premier arrivé à l'entraînement",
				"url": "https://fr.besoccer.com/info/messi-premier-arrive-a-l-entrainement-883374",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4252978.multimedia.photos.16541797.file.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4252978.multimedia.photos.16541797.file.jpg",
					"height": "570",
					"width": "800"
				},
				"dateCreated": "2020-09-07T16:21:38+02:00",
				"datePublished": "2020-09-07T16:21:38+02:00",
				"dateModified": "2020-09-07T16:21:38+02:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/messi-premier-arrive-a-l-entrainement-883374",
								"author": {
					"@type": "Person",
					"name": "Hugo Simoes",
					"image": "http://thumb.resfu.com/avatar_102/3261044/3261044_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["L. Messi","Barcelona","Liga Santander"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Le capitaine du FC Barcelone était attendu à l'entraînement ce lundi pour la reprise avec l'effectif catalan. La Pulga a été le premier à se présenter au centre d'entraînement du club.",
				"articleBody": "Apr&egrave;s l'affaire du potentiel d&eacute;part du FC Barcelone, le num&eacute;ro 10 du Bar&ccedil;a &eacute;tait attendu par les socios et les m&eacute;dias du monde entier pour&nbsp;l'entra&icirc;nement de ce lundi. C'&eacute;tait la premi&egrave;re s&eacute;ance de pr&eacute;paration pour Messi avec Barcelone depuis son &quot;altercation&quot; avec le club.\r\n\r\n&Agrave; l'entr&eacute;e du centre d'entra&icirc;nement, ils ont pu constater que le capitaine barcelonais &eacute;tait le premier &agrave; arriver. Lionel Messi a m&ecirc;me pris de l'avance en arrivant 1h30 avant le d&eacute;but des s&eacute;ances d'exercices. Ce qui pourrait indiquer que l'argentin s'est dans un premier temps entretenu avec le coach Ronald Koeman, comme l'avait expliqu&eacute; la presse espagnole ces derniers jours.\r\n\r\n\r\nMessi entrando de nuevo. En la Ciudad Deportiva !!!!!!!El primero en llegar . @ElTransistorOC @OndaCero_es pic.twitter.com\/AnAFwRqjNW\r\n&mdash; Alfredo Mart&iacute;nez (@Alfremartinezz) September 7, 2020\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/Transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/Transferts/competition/la_liga" class="">Transferts</a></li>
					<li><a href="/infos/competition/la_liga" class="active">Infos</a></li>

					<li><a href="/la_liga">LiveScore</a></li>
				</ul>

				<a href="/la_liga"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&4" alt="Liga Santander" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/la_liga">Liga Santander</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>37</b> writers</a>
										|
					<a href="/infos/competition/la_liga"><b>40.720</b> infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/cadiz" class="" title="Cádiz"><img width="32" alt="Cádiz" src="https://t.resfu.com/img_data/escudos/medium/603.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/huesca" class="" title="Huesca"><img width="32" alt="Huesca" src="https://t.resfu.com/img_data/escudos/medium/1339.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/elche" class="" title="Elche"><img width="32" alt="Elche" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/la_liga">
						Liga Santander					</a>
				</li>
				<li>
					<a href="/infos/competition/la_liga">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/joueur/l-messi-23569">L. Messi</a></li>
																																																						<li><a href="/equipe/barcelona">Barcelona</a></li>
																																																						<li><a href="/primera">Liga Santander</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Messi, premier arrivé à l'entraînement</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/hugosimoes">
					<img src="https://thumb.resfu.com/avatar_102/3261044/3261044_gallery.jpg?rand=10" alt="Hugo Simoes" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/hugosimoes" class="ni-author">Hugo Simoes</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-09-07T16:21:38+02:00">07 Sep 20</span>
				</time>
				<a href="/info/messi-premier-arrive-a-l-entrainement-883374" class="ni-comments">5</a>
								<a href="/info/messi-premier-arrive-a-l-entrainement-883374" class="ni-eye"><span><small> +</small>80<small>k</small></span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/le-meilleur-de-suarez-a-barcelone-883373"  title="VIDEO: Le meilleur de Suarez à Barcelone" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/le-superbe-but-de-modric-contre-everton-883378" title="VIDEO : Le superbe but de Modric contre Everton"  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Messi, premier arrivé à l&#039;entraînement" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4252978.multimedia.photos.16541797.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4252978.multimedia.photos.16541797.file.jpg?size=776x&q=60" alt="Messi, premier arrivé à l'entraînement. afp" class="ni-image" /><figcaption> <div class="ni-figcaption" >Messi, premier arrivé à l'entraînement. afp</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/messi-premier-arrive-a-l-entrainement-883374" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Messi, premier arrivé à l&#039;entraînement"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Messi, premier arrivé à l&#039;entraînement"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Messi, premier arrivé à l&#039;entraînement"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>5</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Messi, premier arrivé à l'entraînement</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/hugosimoes">
												<img src="https://thumb.resfu.com/avatar_102/3261044/3261044_gallery.jpg?rand=11" alt="Hugo Simoes" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/hugosimoes" class="ni-author">Hugo Simoes</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-09-07T16:21:38+02:00">07 Sep 2020</span>
					</time>
					<a href="/info/messi-premier-arrive-a-l-entrainement-883374" class="ni-comments">5</a>
										<a href="/info/messi-premier-arrive-a-l-entrainement-883374" class="ni-eye"><span><small> +</small>80<small>k</small></span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Le capitaine du FC Barcelone était attendu à l'entraînement ce lundi pour la reprise avec l'effectif catalan. La Pulga a été le premier à se présenter au centre d'entraînement du club.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/l-messi-23569">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/23569.jpg?size=100x&4" alt="L. Messi" class="nib-image" /></span>
                <h5 class="ni-title">
                    L. Messi                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/barcelona">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&4" alt="Barcelona" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Barcelona</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Liga Santander" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Santander</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/la_liga">Infos</a>
				|
				<a href="/la_liga">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><strong>Apr&egrave;s l'affaire du potentiel d&eacute;part du FC Barcelone, le num&eacute;ro 10 du Bar&ccedil;a &eacute;tait attendu </strong>par les socios et les m&eacute;dias du monde entier<strong> pour&nbsp;l'entra&icirc;nement </strong>de ce lundi. <strong>C'&eacute;tait la premi&egrave;re s&eacute;ance de pr&eacute;paration pour Messi</strong> avec Barcelone depuis son &quot;altercation&quot; avec le club.</p><p>&Agrave; l'entr&eacute;e du centre d'entra&icirc;nement, ils ont pu constater que<strong> le capitaine barcelonais &eacute;tait le premier &agrave; arriver</strong>. Lionel Messi a m&ecirc;me pris de l'avance<strong> en arrivant 1h30 avant le d&eacute;but des s&eacute;ances d'exercices</strong>. Ce qui pourrait indiquer que <strong>l'argentin s'est dans un premier temps entretenu avec le coach Ronald Koeman</strong>, comme l'avait expliqu&eacute; la presse espagnole ces derniers jours.</p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/premier-league-le-calendrier-officiel-de-la-1ere-journee-875830?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le programme de la 1ere journée de Premier League 20-21</a></li><li><a href="https://fr.besoccer.com/info/la-liga-bloque-lionel-messi-880128?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">La Liga vient en aide au Barça sur le dossier Messi</a></li><li><a href="https://fr.besoccer.com/info/psg-bayern-0-1-coman-brise-les-reves-du-psg-877448?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le Bayern Munich, champion d'Europe 2020 !</a></li><li><a href="https://fr.besoccer.com/info/lyon-remporte-la-ligue-des-champions-pour-la-cinquieme-fois-consecutive-880349?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Lyon remporte sa cinquième Champions League consécutive</a></li></ul></div><blockquote  class="twitter-tweet"><p>Messi entrando de nuevo. En la Ciudad Deportiva !!!!!!!El primero en llegar . <a href="https://twitter.com/ElTransistorOC?ref_src=twsrc%5Etfw">@ElTransistorOC</a> <a href="https://twitter.com/OndaCero_es?ref_src=twsrc%5Etfw">@OndaCero_es</a> <a href="https://t.co/AnAFwRqjNW">pic.twitter.com/AnAFwRqjNW</a></p>&mdash; Alfredo Mart&iacute;nez (@Alfremartinezz) <a href="https://twitter.com/Alfremartinezz/status/1302970231623647237?ref_src=twsrc%5Etfw">September 7, 2020</a></blockquote><!-- START LIST -->  <!-- END LIST --><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/l-messi-23569">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/23569.jpg?size=100x&4" alt="L. Messi" class="nib-image" /></span>
                <h5 class="ni-title">
                    L. Messi                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTAQUANT</small>
                </h5>
                <p class="nib-resume">infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/infos/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/barcelona">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&4" alt="Barcelona" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Barcelona</h5>
                    <p class="nib-resume">infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Liga Santander" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Santander</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/la_liga">Infos</a>
				|
				<a href="/la_liga">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/messi-premier-arrive-a-l-entrainement-883374" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Messi, premier arrivé à l&#039;entraînement"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Messi, premier arrivé à l&#039;entraînement"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Messi, premier arrivé à l&#039;entraînement"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>5</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/le-meilleur-de-suarez-a-barcelone-883373" title="VIDEO: Le meilleur de Suarez à Barcelone" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/le-superbe-but-de-modric-contre-everton-883378" title="VIDEO : Le superbe but de Modric contre Everton"  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_102/3261044/3261044_gallery.jpg?size=x" style="width: 116px;" alt="Hugo Simoes" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/hugosimoes">Hugo Simoes</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						infos						<b title="139 infos">139</b>
						<span class="author-rank">RANK 26</span>
					</div>
					<div class="author-counter">
						vues						<b title="2,825,887 vues"><small></small>2<small>M</small></b>
						<span class="author-rank">RANK 25</span>
					</div>
				</div>
								<a href="/auteur/hugosimoes" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="883683" onclick="ctSswClick('883683',this.href);return false;"   href="/info/messi-a-parle-avec-koeman-883683"><img src="https://t.resfu.com//media/img_news/leo-messi--jugador-del-barcelona--entrenando--fcbarcelona.png?size=230x173t" alt="Koeman a dit à Messi qu'il comptait sur lui. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/messi-a-parle-avec-koeman-883683">Liga Santander</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('883683',this.href);return false;"  href="/info/messi-a-parle-avec-koeman-883683">Messi a parlé avec Koeman</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="883697" onclick="ctSswClick('883697',this.href);return false;"   href="/info/messi-est-encore-arrive-le-premier-et-s-est-entraine-seul-883697"><img src="https://t.resfu.com//media/img_news/leo-messi-volvio-a-entrenar-con-el-barcelona--fcbarcelona.jpg?size=230x173t" alt="Messi s'est entraîné seul. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/messi-est-encore-arrive-le-premier-et-s-est-entraine-seul-883697">Liga Santander</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('883697',this.href);return false;"  href="/info/messi-est-encore-arrive-le-premier-et-s-est-entraine-seul-883697">Messi est encore arrivé le premier et s'est entraîné seul</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="883692" onclick="ctSswClick('883692',this.href);return false;"   href="/info/le-retour-de-messi-a-l-entrainement-883692"><img src="https://t.resfu.com//media/img_news/captura-de-leo-messi-durante-su-primer-entrenamiento-con-el-barca-en-la-pretemporada-2020-21--dugout.jpg?size=230x173t" alt="Retour de Messi. Dugout" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/le-retour-de-messi-a-l-entrainement-883692">Liga Santander</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('883692',this.href);return false;"  href="/info/le-retour-de-messi-a-l-entrainement-883692">VIDEO : Le retour de Messi à l'entrainement</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments">5</small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="883374" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/messi-premier-arrive-a-l-entrainement-883374" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

																								<div class="lv-item comment-item-count" id="comment-29267945">
							<div class="media">
								<div class="pull-left">
									<img class="lv-img-sm" src="https://t.resfu.com/avatar_89/2831009/2831009_gallery.jpg?size=80x" alt="Avatar de alinho_91454" />
								</div>
								<div class="media-body">
									<div class="media-header">
										<small class="mw-date">Il y a 16 heures</small>
										<p class="mw-hl">
											par											<b>alinho_91454</b>
										</p>
									</div>
									<small class="lv-small">Vraiment affaire messi et barça pas la peine avec eux</small>
									<div class="mw-links">
										<ul class="mwl-right">
											<li>
												<a href="javascript:;" class="comments-open-response-form" data-comment-id="29267945">
													<span class="flaticon-reply4"></span> <span id="total-responses-29267945">0</span>
												</a>
											</li>
										</ul>
										<ul class="mwl-left">
											<li><a href="javascript:;" class="comments-open-response-form" data-comment-id="29267945">reply</a></li>
										</ul>
									</div>
								</div>
							</div>

							<div id="response-comment-29267945-div" class="listview hidden">
								<div class="lv-item lv-reply">
									<div class="media pull-left">
										<img class="lv-img-sm write-comment-avatar" src="https://t.resfu.com/avatar_1/1/1_gallery.jpg?size=80x" alt="" />
									</div>
									<div class="lv-footer ms-reply">
										<textarea id="write-response-text-29267945" placeholder="Répondre à alinho_91454" cols="85"></textarea>
										<button class="response-comment-button" id="response-comment-button-29267945" data-comment-id="29267945"><i class="md md-send"></i></button>
									</div>
									<div id="comment-message-29267945" class="hidden">
										<div id="comment-message-error-29267945" class="alert alert-success alert-dismissible" role="alert"></div>
									</div>
								</div>
							</div>

						

						</div>
																							<div class="lv-item comment-item-count" id="comment-29266228">
							<div class="media">
								<div class="pull-left">
									<img class="lv-img-sm" src="https://t.resfu.com/avatar_98/3134024/3134024_gallery.jpg?size=80x" alt="Avatar de oustekeita" />
								</div>
								<div class="media-body">
									<div class="media-header">
										<small class="mw-date">Il y a 20 heures</small>
										<p class="mw-hl">
											par											<b>oustekeita</b>
										</p>
									</div>
									<small class="lv-small">Force à toi le champion</small>
									<div class="mw-links">
										<ul class="mwl-right">
											<li>
												<a href="javascript:;" class="comments-open-response-form" data-comment-id="29266228">
													<span class="flaticon-reply4"></span> <span id="total-responses-29266228">0</span>
												</a>
											</li>
										</ul>
										<ul class="mwl-left">
											<li><a href="javascript:;" class="comments-open-response-form" data-comment-id="29266228">reply</a></li>
										</ul>
									</div>
								</div>
							</div>

							<div id="response-comment-29266228-div" class="listview hidden">
								<div class="lv-item lv-reply">
									<div class="media pull-left">
										<img class="lv-img-sm write-comment-avatar" src="https://t.resfu.com/avatar_1/1/1_gallery.jpg?size=80x" alt="" />
									</div>
									<div class="lv-footer ms-reply">
										<textarea id="write-response-text-29266228" placeholder="Répondre à oustekeita" cols="85"></textarea>
										<button class="response-comment-button" id="response-comment-button-29266228" data-comment-id="29266228"><i class="md md-send"></i></button>
									</div>
									<div id="comment-message-29266228" class="hidden">
										<div id="comment-message-error-29266228" class="alert alert-success alert-dismissible" role="alert"></div>
									</div>
								</div>
							</div>

						

						</div>
																							<div class="lv-item comment-item-count" id="comment-29266041">
							<div class="media">
								<div class="pull-left">
									<img class="lv-img-sm" src="https://t.resfu.com/avatar_96/3047149/3047149_gallery.jpg?size=80x" alt="Avatar de issouf_12331" />
								</div>
								<div class="media-body">
									<div class="media-header">
										<small class="mw-date">Il y a 20 heures</small>
										<p class="mw-hl">
											par											<b>issouf_12331</b>
										</p>
									</div>
									<small class="lv-small">Super leo</small>
									<div class="mw-links">
										<ul class="mwl-right">
											<li>
												<a href="javascript:;" class="comments-open-response-form" data-comment-id="29266041">
													<span class="flaticon-reply4"></span> <span id="total-responses-29266041">0</span>
												</a>
											</li>
										</ul>
										<ul class="mwl-left">
											<li><a href="javascript:;" class="comments-open-response-form" data-comment-id="29266041">reply</a></li>
										</ul>
									</div>
								</div>
							</div>

							<div id="response-comment-29266041-div" class="listview hidden">
								<div class="lv-item lv-reply">
									<div class="media pull-left">
										<img class="lv-img-sm write-comment-avatar" src="https://t.resfu.com/avatar_1/1/1_gallery.jpg?size=80x" alt="" />
									</div>
									<div class="lv-footer ms-reply">
										<textarea id="write-response-text-29266041" placeholder="Répondre à issouf_12331" cols="85"></textarea>
										<button class="response-comment-button" id="response-comment-button-29266041" data-comment-id="29266041"><i class="md md-send"></i></button>
									</div>
									<div id="comment-message-29266041" class="hidden">
										<div id="comment-message-error-29266041" class="alert alert-success alert-dismissible" role="alert"></div>
									</div>
								</div>
							</div>

						

						</div>
																							<div class="lv-item comment-item-count" id="comment-29265881">
							<div class="media">
								<div class="pull-left">
									<img class="lv-img-sm" src="https://t.resfu.com/avatar_104/3320699/3320699_gallery.jpg?size=80x" alt="Avatar de diarra_45257" />
								</div>
								<div class="media-body">
									<div class="media-header">
										<small class="mw-date">Il y a 21 heures</small>
										<p class="mw-hl">
											par											<b>diarra_45257</b>
										</p>
									</div>
									<small class="lv-small">Fuck Messi</small>
									<div class="mw-links">
										<ul class="mwl-right">
											<li>
												<a href="javascript:;" class="comments-open-response-form" data-comment-id="29265881">
													<span class="flaticon-reply4"></span> <span id="total-responses-29265881">0</span>
												</a>
											</li>
										</ul>
										<ul class="mwl-left">
											<li><a href="javascript:;" class="comments-open-response-form" data-comment-id="29265881">reply</a></li>
										</ul>
									</div>
								</div>
							</div>

							<div id="response-comment-29265881-div" class="listview hidden">
								<div class="lv-item lv-reply">
									<div class="media pull-left">
										<img class="lv-img-sm write-comment-avatar" src="https://t.resfu.com/avatar_1/1/1_gallery.jpg?size=80x" alt="" />
									</div>
									<div class="lv-footer ms-reply">
										<textarea id="write-response-text-29265881" placeholder="Répondre à diarra_45257" cols="85"></textarea>
										<button class="response-comment-button" id="response-comment-button-29265881" data-comment-id="29265881"><i class="md md-send"></i></button>
									</div>
									<div id="comment-message-29265881" class="hidden">
										<div id="comment-message-error-29265881" class="alert alert-success alert-dismissible" role="alert"></div>
									</div>
								</div>
							</div>

						

						</div>
																							<div class="lv-item comment-item-count" id="comment-29265676">
							<div class="media">
								<div class="pull-left">
									<img class="lv-img-sm" src="https://t.resfu.com/avatar_104/3327675/3327675_gallery.jpg?size=80x" alt="Avatar de viaterson_18" />
								</div>
								<div class="media-body">
									<div class="media-header">
										<small class="mw-date">Il y a 21 heures</small>
										<p class="mw-hl">
											par											<b>viaterson_18</b>
										</p>
									</div>
									<small class="lv-small">Ale abonnés ak channel YouTube Alix duverger à</small>
									<div class="mw-links">
										<ul class="mwl-right">
											<li>
												<a href="javascript:;" class="comments-open-response-form" data-comment-id="29265676">
													<span class="flaticon-reply4"></span> <span id="total-responses-29265676">0</span>
												</a>
											</li>
										</ul>
										<ul class="mwl-left">
											<li><a href="javascript:;" class="comments-open-response-form" data-comment-id="29265676">reply</a></li>
										</ul>
									</div>
								</div>
							</div>

							<div id="response-comment-29265676-div" class="listview hidden">
								<div class="lv-item lv-reply">
									<div class="media pull-left">
										<img class="lv-img-sm write-comment-avatar" src="https://t.resfu.com/avatar_1/1/1_gallery.jpg?size=80x" alt="" />
									</div>
									<div class="lv-footer ms-reply">
										<textarea id="write-response-text-29265676" placeholder="Répondre à viaterson_18" cols="85"></textarea>
										<button class="response-comment-button" id="response-comment-button-29265676" data-comment-id="29265676"><i class="md md-send"></i></button>
									</div>
									<div id="comment-message-29265676" class="hidden">
										<div id="comment-message-error-29265676" class="alert alert-success alert-dismissible" role="alert"></div>
									</div>
								</div>
							</div>

						

						</div>
					
		

			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/eto-o-heureux-que-messi-reste-au-barca-883562"><img src="https://t.resfu.com/media/img_news/etoo-durante-un-acto-de-la-fifa--twitter.jpg?size=275x151t" alt="Eto'o heureux que Messi reste au Barça. afp" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/eto-o-heureux-que-messi-reste-au-barca-883562">Liga Santander</a></h6>
														                                <h3 class="ni-title"><a href="/info/eto-o-heureux-que-messi-reste-au-barca-883562">Eto'o heureux que Messi reste au Barça</a></h3>
                            							<div class="ni-data">
								<a href="/info/eto-o-heureux-que-messi-reste-au-barca-883562">
									<span class="ni-author">Hugo Simoes</span> -
									<span class="ni-date">Lundi, 07 Septembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/eto-o-heureux-que-messi-reste-au-barca-883562" class="ni-comments">0</a>
									<a href="/info/eto-o-heureux-que-messi-reste-au-barca-883562" class="ni-eye"><span>15.584</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/je-suis-content-de-la-decision-de-messi-883356">"Je suis content de la décision de Messi"</a></h3>
                            
							<div class="ni-data">
								<a href="/info/je-suis-content-de-la-decision-de-messi-883356">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lundi, 07 Septembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/je-suis-content-de-la-decision-de-messi-883356" class="ni-comments">0</a>
									<a href="/info/je-suis-content-de-la-decision-de-messi-883356" class="ni-eye"><span>16.719</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/la-liga-aurait-survecu-sans-messi-estime-tebas-883609">La Liga aurait survécu sans Messi, estime Tebas</a></h3>
                            
							<div class="ni-data">
								<a href="/info/la-liga-aurait-survecu-sans-messi-estime-tebas-883609">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Mardi, 08 Septembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/la-liga-aurait-survecu-sans-messi-estime-tebas-883609" class="ni-comments">0</a>
									<a href="/info/la-liga-aurait-survecu-sans-messi-estime-tebas-883609" class="ni-eye"><span>8.402</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_102/3261044/3261044_gallery.jpg?size=x" style="width: 116px;" alt="Hugo Simoes" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/hugosimoes">Hugo Simoes</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				infos				<b title="139 infos">139</b>
				<span class="author-rank">RANK 26</span>
			</div>
			<div class="author-counter">
				vues				<b title="2,825,887 vues"><small></small>2<small>M</small></b>
				<span class="author-rank">RANK 25</span>
			</div>
		</div>
				<a href="/auteur/hugosimoes" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/messi-s-est-enfin-exprime-il-reste-882133">Messi s'est enfin exprimé, il reste !</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/messi-va-se-sentir-seul-au-barca-882874">Messi, le mal-aimé</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/exclu-goal-barcelone-prepare-l-offensive-finale-pour-lautaro-martinez-882990">Barcelone prépare l'offensive finale pour Lautaro Martinez</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/adama-traore-quitte-le-rassemblement-de-la-roja-882713">Adama Traoré quitte le rassemblement de la Roja</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/la-liga-repond-au-clan-messi-882092">La Liga répond au clan Messi</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/officiel-mbappe-positif-au-coronavirus-883510">OFFICIEL : Mbappé positif au coronavirus</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/le-pere-de-messi-replique-la-clause-n-est-pas-valide-882089">Le père de Messi répond à la Liga !</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/messi-exige-que-suarez-reste-882037">Messi exige que Suárez reste !</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/messi-decide-de-rester-au-barca-882098">'TyC Sports' annonce que Messi restera au Barça</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/composition-probable-de-l-equipe-de-france-882486">Les compos probables du match de Ligue des Nations entre la Suède et la France</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/je-vois-difficilement-leo-rester-au-barca-881211" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/je-vois-difficilement-leo-rester-au-barca-881211">"Je vois difficilement Leo rester au Barça" Jorge Messi</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/messi-decide-de-rester-au-barca-882098" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/messi-decide-de-rester-au-barca-882098">'TyC Sports' annonce que Messi restera au Barça</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/messi-s-est-enfin-exprime-il-reste-882133" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/messi-s-est-enfin-exprime-il-reste-882133">Messi s'est enfin exprimé, il reste !</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/aucun-accord-trouve-entre-le-barca-et-messi-881459" class="ol ni-comments">8</a>
						<h6 class="nmr-title">
						                            <a href="/info/aucun-accord-trouve-entre-le-barca-et-messi-881459">Aucun accord entre le Barça et Messi</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/officiel-mbappe-positif-au-coronavirus-883510" class="ol ni-comments">7</a>
						<h6 class="nmr-title">
						                            <a href="/info/officiel-mbappe-positif-au-coronavirus-883510">OFFICIEL : Mbappé positif au coronavirus</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/city-ne-compte-pas-debourser-1-euro-pour-le-tranfert-de-messi-880806" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/city-ne-compte-pas-debourser-1-euro-pour-le-tranfert-de-messi-880806">City ne compte pas débourser 1€ pour le tranfert de Messi</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/messi-annoncera-sa-decision-dans-les-prochaines-heures-882046" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/messi-annoncera-sa-decision-dans-les-prochaines-heures-882046">Messi annoncera sa décision dans les prochaines heures</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/messi-va-se-sentir-seul-au-barca-882874" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/messi-va-se-sentir-seul-au-barca-882874">Messi, le mal-aimé</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/cristiano-ronaldo-se-sent-beaucoup-mieux-883000" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/cristiano-ronaldo-se-sent-beaucoup-mieux-883000">"Cristiano Ronaldo se sent beaucoup mieux"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/messi-premier-arrive-a-l-entrainement-883374" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/messi-premier-arrive-a-l-entrainement-883374">Messi, premier arrivé à l'entraînement</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Mardi, 08 Septembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Ligue des Nations" src="https://t.resfu.com/media/img/league_logos/nations_league.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_de_las_naciones_de_la_uefa">Ligue des Nations</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/seleccion-georgia/seleccion-macedonia-fyr"><i>18:00</i> Georgia - Macedonia del No.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-armenia/seleccion-estonia"><i>18:00</i> Armenia - Estonia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-francia/seleccion-croacia"><i>20:45</i> Francia - Croacia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-dinamarca/seleccion-inglaterra"><i>20:45</i> Dinamarca - Inglaterra</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-san-marino/seleccion-liechtenstein"><i>20:45</i> San Marino - Liechtenstein</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-belgica/seleccion-islandia"><i>20:45</i> Bélgica - Islandia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-luxemburgo/seleccion-montenegro"><i>20:45</i> Luxemburgo - Montenegro</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-suecia/seleccion-portugal"><i>20:45</i> Suecia - Portugal</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/seleccion-chipre/azerbaiyan"><i>20:45</i> Chipre - Azerbaiyán</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Qualif. Euro U21" src="https://t.resfu.com/media/img/league_logos/eurosub212012.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_europeo_sub_21">Qualif. Euro U21</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/islas-feroes-sub-21/macedonia-sub-21/2019"><i>15:00</i> Islas Feroe Sub . - Macedonia del No.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/letonia-sub-21/estonia-sub-21/2019"><i>16:00</i> Letonia Sub 21 - Estonia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/belgica-sub-21/alemania-sub-21/2019"><i>16:00</i> Bélgica Sub 21 - Alemania Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/finlandia-sub-21/ucrania-sub-21/2019"><i>17:00</i> Finlandia Sub 21 - Ucrania Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/luxemburgo-sub-21/armenia-sub-21/2019"><i>17:00</i> Luxemburgo Sub 21 - Armenia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/liechenstain-sub-21/georgia-sub-21/2019"><i>17:00</i> Liechtenstein Su. - Georgia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/lituania-sub-21/escocia-sub-21/2019"><i>17:30</i> Lituania Sub 21 - Escocia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/moldavia-sub-21/bosnia-herzegovina-sub-21/2019"><i>18:00</i> Moldavia Sub 21 - Bosnia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/polonia-sub-21/rusia-sub-21/2019"><i>18:00</i> Polonia Sub 21 - Rusia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/malta-sub-21/rumania-sub-21/2019"><i>18:00</i> Malta Sub 21 - Rumanía Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/irlanda-norte-sub-21/dinamarca-sub-21/2019"><i>18:00</i> Irlanda del Nort. - Dinamarca Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/portugal-sub-21/bielorrusia-sub-21/2019"><i>18:30</i> Portugal Sub 21 - Bielorrusia Sub .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/suecia-sub-21/italia-sub-21/2019"><i>18:30</i> Suecia Sub 21 - Italia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/albania-sub-21/andorra-sub-21/2019"><i>19:00</i> Albania Sub 21 - Andorra Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/israel-sub-21/kazajistan-sub-21/2019"><i>19:40</i> Israel Sub 21 - Kazajistán Sub .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/holanda-sub-21/noruega-sub-21/2019"><i>20:00</i> Países Bajos Su. - Noruega Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/serbia-sub-21/bulgaria-sub-21/2019"><i>20:00</i> Serbia Sub 21 - Bulgaria Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/eslovaquia-sub-21/suiza-sub-21/2019"><i>20:15</i> Eslovaquia Sub 21 - Suiza Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/austria-sub-21/inglaterra-sub-21/2019"><i>20:30</i> Austria Sub 21 - Inglaterra Sub 21</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Vendredi, 11 Septembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/granada/athletic-bilbao"><i>21:00</i> Granada - Athletic</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Samedi, 12 Septembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/eibar/celta"><i>16:00</i> Eibar - Celta</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/Transferts">Transferts</a></li>
						<li><a href="/infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/writers">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Ligue 2, National, Ligue CFA, CFA 2, PSG, Saint-Étienne, Olympique Lyonnais, F...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(883374); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>