<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>"Eriksen était une belle opportunité qui n'a pas marché" - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Recruté en janvier 2020, le milieu danois ne sera pas retenu cet hiver, lui qui n’entre pas vraiment dans les plans d’Antonio Conte. - BeSoccer" />
<meta name="keywords" content="Serie A,Inter,C. Eriksen" />
<meta name="news_keywords" content="Serie A,Inter,C. Eriksen"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-11-28"/>
<meta property="article:modified_time" content="2020-11-28 16:24:05"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Serie A"/>
<meta property="article:tag" content="Inter"/>
<meta property="article:tag" content="C. Eriksen"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jui","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","February","Mars","Avril","Mai","Juin","Juillet","Août","Septembre","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023">
		<meta name="twitter:title" content="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot; - BeSoccer">
		<meta name="twitter:description" content="Recruté en janvier 2020, le milieu danois ne sera pas retenu cet hiver, lui qui n’entre pas vraiment dans les plans d’Antonio Conte. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/afp_en_7b9e8560bfff81b5a2babeca27d45f7da7763657.jpg">
	
				<meta property="og:title" content="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023">
								<meta property="og:description" content="Recruté en janvier 2020, le milieu danois ne sera pas retenu cet hiver, lui qui n’entre pas vraiment dans les plans d’Antonio Conte.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/afp_en_7b9e8560bfff81b5a2babeca27d45f7da7763657.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/afp_en_7b9e8560bfff81b5a2babeca27d45f7da7763657.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "'Eriksen était une belle opportunité qui n'a pas marché'",
				"url": "https://fr.besoccer.com/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_en_7b9e8560bfff81b5a2babeca27d45f7da7763657.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_en_7b9e8560bfff81b5a2babeca27d45f7da7763657.jpg",
					"height": "512",
					"width": "768"
				},
				"dateCreated": "2020-11-28T16:21:56+01:00",
				"datePublished": "2020-11-28T16:21:56+01:00",
				"dateModified": "2020-11-28T16:21:56+01:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccerFR"
				},
				"keywords": ["Serie A","Inter","C. Eriksen"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Recruté en janvier 2020, le milieu danois ne sera pas retenu cet hiver, lui qui n’entre pas vraiment dans les plans d’Antonio Conte.",
				"articleBody": "DUGOUT_eyJrZXkiOiJvTU1TTFhORCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0\r\n\r\nAvec seulement six mois de contrat &agrave; honorer en janvier 2020 avec Tottenham, Christian Eriksen repr&eacute;sentait un formidable pari pour bon nombres de cadors europ&eacute;ens. Ayant roul&eacute; sa bosse chez les Spurs, l&rsquo;ancien meneur de l&rsquo;Ajax Amsterdam souhaitait d&eacute;couvrir quelque chose de nouveau.\r\n\r\nAyant flairer la bonne affaire, l&rsquo;Inter Milan n&rsquo;a pas h&eacute;sit&eacute; &agrave; sortir le ch&eacute;quier et a vers&eacute; un acompte de vingt millions d&rsquo;euros pour arracher le Danois de Londres. Une fa&ccedil;on pour le club milanais de poursuivre son recrutement malin apr&egrave;s les achats de Romelu Lukaku ou encore Lautaro Martinez ces derni&egrave;res saisons. Imaginer ce trio offensif avait de quoi faire saliver mais qui n&rsquo;a finalement pas pu se mettre vraiment en &eacute;vidence.\r\n\r\nPas vraiment d&eacute;sir&eacute; par Antonio Conte, Eriksen ne s&rsquo;est pas impos&eacute; chez les Int&eacute;ristes et a tout du flop. Moins d&rsquo;un an apr&egrave;s son arriv&eacute;e en Lombardie, le Danois est donc d&eacute;j&agrave; sur le d&eacute;part apr&egrave;s seulement 34 matches jou&eacute;s.\r\n\r\nUn transfert plus qu'un pr&ecirc;t ?\r\n\r\nLaiss&eacute; sur le banc lors de deux derniers matches de Serie A, Eriksen n&rsquo;a pas &eacute;t&eacute; titularis&eacute; par Conte pour affronter Sassuolo, ce samedi malgr&eacute; l&rsquo;encha&icirc;nement des matches. Un d&eacute;saveu envers le joueur que tout le club semble avoir compris.\r\n\r\n&quot;Il arrive que certains joueurs n&rsquo;arrivent pas &agrave; s&rsquo;int&eacute;grer &agrave; un syst&egrave;me de jeu, a confi&eacute; Beppe Marotta, CEO du club, sur 'Sky Sport Italia'. En janvier, nous avons saisi une belle opportunit&eacute;, nous avons achet&eacute; ce que tout le monde dit &ecirc;tre un grand joueur pour vingt millions. Si le joueur ne joue pas les prochaines rencontres, il sera le premier &agrave; demander &agrave; &ecirc;tre transf&eacute;r&eacute;.&quot;\r\n\r\nMalgr&eacute; un d&eacute;but de saison mitig&eacute;, l&rsquo;Inter Milan est donc pr&ecirc;t &agrave; se d&eacute;barrasser d&rsquo;un flop afin d&rsquo;en tirer un prix puisque Christian Eriksen reste encore sous contrat jusqu&rsquo;en 2024 avec le club milanais. &Agrave;&nbsp;moins qu&rsquo;un pr&ecirc;t soit &eacute;tudier afin de relancer le Danois pendant six mois et le revendre au meilleur prix en juin prochain. Une chose est s&ucirc;re, les heures d&rsquo;Eriksen sont compt&eacute;s dans la capitale lombarde.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">Infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transferts/competition/serie_a" class="">transferts</a></li>
					<li><a href="/infos/competition/serie_a" class="active">Infos</a></li>

					<li><a href="/serie_a">LiveScore</a></li>
				</ul>

				<a href="/serie_a"><img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=50x&6" alt="Serie A" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/serie_a">Serie A</a></h1>
				<h4 class="nh-count">
											<a href="/Rédacteurs"><b>35</b> Rédacteurs</a>
										|
					<a href="/Infos/competition/serie_a"><b>17.696</b> Infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/juventus-fc" class="" title="Juventus"><img width="32" alt="Juventus" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/roma" class="" title="Roma"><img width="32" alt="Roma" src="https://t.resfu.com/img_data/escudos/medium/2176.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/napoli" class="" title="Napoli"><img width="32" alt="Napoli" src="https://t.resfu.com/img_data/escudos/medium/1777.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fiorentina" class="" title="Fiorentina"><img width="32" alt="Fiorentina" src="https://t.resfu.com/img_data/escudos/medium/1142.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/internazionale" class="" title="Inter"><img width="32" alt="Inter" src="https://t.resfu.com/img_data/escudos/medium/1381.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/milan" class="" title="Milan"><img width="32" alt="Milan" src="https://t.resfu.com/img_data/escudos/medium/1692.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/lazio" class="" title="Lazio"><img width="32" alt="Lazio" src="https://t.resfu.com/img_data/escudos/medium/1526.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/cagliari" class="" title="Cagliari"><img width="32" alt="Cagliari" src="https://t.resfu.com/img_data/escudos/medium/609.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/asd-spezia" class="" title="Spezia"><img width="32" alt="Spezia" src="https://t.resfu.com/img_data/escudos/medium/2817.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/torino-fc" class="" title="Torino"><img width="32" alt="Torino" src="https://t.resfu.com/img_data/escudos/medium/2508.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fc-crotone" class="" title="Crotone"><img width="32" alt="Crotone" src="https://t.resfu.com/img_data/escudos/medium/1056.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/us-sassuolo-calcio" class="" title="Sassuolo"><img width="32" alt="Sassuolo" src="https://t.resfu.com/img_data/escudos/medium/2634.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sampdoria" class="" title="Sampdoria"><img width="32" alt="Sampdoria" src="https://t.resfu.com/img_data/escudos/medium/2215.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bologna" class="" title="Bologna"><img width="32" alt="Bologna" src="https://t.resfu.com/img_data/escudos/medium/522.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/udinese" class="" title="Udinese"><img width="32" alt="Udinese" src="https://t.resfu.com/img_data/escudos/medium/2573.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/genoa" class="" title="Genoa"><img width="32" alt="Genoa" src="https://t.resfu.com/img_data/escudos/medium/4101.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atalanta" class="" title="Atalanta"><img width="32" alt="Atalanta" src="https://t.resfu.com/img_data/escudos/medium/339.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/hellas-verona-fc" class="" title="Hellas Verona"><img width="32" alt="Hellas Verona" src="https://t.resfu.com/img_data/escudos/medium/1305.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/benevento-calcio" class="" title="Benevento"><img width="32" alt="Benevento" src="https://t.resfu.com/img_data/escudos/medium/465.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/parma-fc" class="" title="Parma"><img width="32" alt="Parma" src="https://t.resfu.com/img_data/escudos/medium/1927.jpg?size=40x&6" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/serie_a">
						Serie A					</a>
				</li>
				<li>
					<a href="/Infos/competition/serie_a">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/joueur/c-eriksen-64944">C. Eriksen</a></li>
																																																						<li><a href="/equipe/internazionale">Inter</a></li>
																																																						<li><a href="/serie_a">Serie A</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">"Eriksen était une belle opportunité qui n'a pas marché"</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccerFR" class="ni-author">@besoccerFR</a>  -
				
				<time>
					<span class="ni-date" content="2020-11-28T16:21:56+01:00">28 Nov 20</span>
				</time>
				<a href="/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023" class="ni-comments">0</a>
								<a href="/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023" class="ni-eye"><span>929</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/une-statistique-preoccupante-pour-dembele-922021"  title="Une statistique préoccupante pour Dembélé" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/ozil-est-une-reference-pour-moi-922024" title=""Ozil est une référence pour moi""  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;" data-media="https://t.resfu.com/media/img_news/afp_en_7b9e8560bfff81b5a2babeca27d45f7da7763657.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_en_7b9e8560bfff81b5a2babeca27d45f7da7763657.jpg?size=776x&q=60" alt="Eriksen ne parvient pas à s'intégrer à l'Inter. AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >Eriksen ne parvient pas à s'intégrer à l'Inter. AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">"Eriksen était une belle opportunité qui n'a pas marché"</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccerFR" class="ni-author hidden-on-mobile">@besoccerFR</a>  -
					
					<time>
						<span class="ni-date" content="2020-11-28T16:21:56+01:00">28 Nov 2020</span>
					</time>
					<a href="/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023" class="ni-comments">0</a>
										<a href="/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023" class="ni-eye"><span>929</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Recruté en janvier 2020, le milieu danois ne sera pas retenu cet hiver, lui qui n’entre pas vraiment dans les plans d’Antonio Conte.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/c-eriksen-64944">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/64944.jpg?size=100x&6" alt="C. Eriksen" class="nib-image" /></span>
                <h5 class="ni-title">
                    C. Eriksen                    <small><img class="flag f_dk" alt="DK - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> MILIEU DE TERRAIN</small>
                </h5>
                <p class="nib-resume">Infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/serie_a">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=40x&6" alt="Serie A" />
                    </a>
                </span>
                <a href="/equipe/internazionale">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1381.jpg?size=100x&6" alt="Inter" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Inter</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/serie_a"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=100x&6" alt="Serie A" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/serie_a"><img class="flag f_it" alt="it - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Serie A</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/serie_a">Infos</a>
				|
				<a href="/serie_a">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><div class="dugout-video dugout-embed-eyJrZXkiOiJvTU1TTFhORCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0 dugout-float dugout-float-bottom-right"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/besoccer.js"></script></p>

<p>Avec seulement six mois de contrat &agrave; honorer en janvier 2020 avec Tottenham, Christian <strong>Eriksen repr&eacute;sentait un formidable pari p</strong>our bon nombres de cadors europ&eacute;ens. Ayant roul&eacute; sa bosse chez les Spurs, l&rsquo;ancien meneur de l&rsquo;Ajax Amsterdam souhaitait d&eacute;couvrir quelque chose de nouveau.</p>

<p>Ayant flairer la bonne affaire, l&rsquo;Inter Milan n&rsquo;a pas h&eacute;sit&eacute; &agrave; sortir le ch&eacute;quier et a vers&eacute; un <strong>acompte de vingt millions d&rsquo;euros </strong>pour arracher le Danois de Londres. Une fa&ccedil;on pour le club milanais de poursuivre son recrutement malin apr&egrave;s les <strong>achats de Romelu Lukaku ou encore Lautaro Martinez</strong> ces derni&egrave;res saisons. Imaginer ce trio offensif avait de quoi faire saliver mais qui n&rsquo;a finalement pas pu se mettre vraiment en &eacute;vidence.</p>

<p>Pas vraiment d&eacute;sir&eacute; par Antonio Conte, <strong>Eriksen ne s&rsquo;est pas impos&eacute; chez les Int&eacute;ristes</strong> et a tout du flop. Moins d&rsquo;un an apr&egrave;s son arriv&eacute;e en Lombardie, le Danois est donc d&eacute;j&agrave; sur le d&eacute;part apr&egrave;s seulement 34 matches jou&eacute;s.</p>

<p><strong>Un transfert plus qu'un pr&ecirc;t ?</strong></p>

<p>Laiss&eacute; sur le banc lors de deux derniers matches de Serie A, Eriksen n&rsquo;a <strong>pas &eacute;t&eacute; titularis&eacute; par Conte</strong> pour affronter Sassuolo, ce samedi malgr&eacute; l&rsquo;encha&icirc;nement des matches. Un d&eacute;saveu envers le joueur que tout le club semble avoir compris.</p><div class="new-item-detail-ads"></div>

<p>&quot;Il arrive que <strong>certains joueurs n&rsquo;arrivent pas &agrave; s&rsquo;int&eacute;grer </strong>&agrave; un syst&egrave;me de jeu, a confi&eacute; Beppe Marotta, CEO du club, sur 'Sky Sport Italia'. En janvier, nous avons saisi une belle opportunit&eacute;, nous avons achet&eacute; ce que tout le monde dit &ecirc;tre un grand joueur pour vingt millions. Si le joueur ne joue pas les prochaines rencontres, <strong>il sera le premier &agrave; demander &agrave; &ecirc;tre transf&eacute;r&eacute;</strong>.&quot;</p>

<p>Malgr&eacute; un d&eacute;but de saison mitig&eacute;, l&rsquo;Inter Milan est donc pr&ecirc;t &agrave; se d&eacute;barrasser d&rsquo;un flop afin d&rsquo;en tirer un prix puisque Christian <strong>Eriksen reste encore sous contrat jusqu&rsquo;en 2024 </strong>avec le club milanais. &Agrave;&nbsp;moins qu&rsquo;un pr&ecirc;t soit &eacute;tudier afin de relancer le Danois pendant six mois et le revendre au meilleur prix en juin prochain. Une chose est s&ucirc;re, les heures d&rsquo;Eriksen sont compt&eacute;s dans la capitale lombarde.</p>
<!-- START LIST -->  <!-- END LIST --><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/le-real-madrid-quitte-milan-avec-le-sourire-920806https://fr.besoccer.com/info/les-trois-pistes-du-barca-pour-remplacer-pique-919543?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le Real Madrid fait un grand pas vers la qualification</a></li><li><a href="https://fr.besoccer.com/info/le-classements-de-meilleurs-buteurs-de-premier-league-2020-21-890445?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classements des meilleurs buteurs de Premier League 2020-21</a></li><li><a href="https://fr.besoccer.com/info/et-les-nommes-du-trophee-the-best-2020-sont-920412?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Les nommés pour le trophée The Best 2020</a></li><li><a href="https://fr.besoccer.com/info/deces-de-la-legende-argentine-diego-maradona-920574?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Décès de la légende Diego Armando Maradona</a></li></ul></div>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		joueur																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/joueur/c-eriksen-64944">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/64944.jpg?size=100x&6" alt="C. Eriksen" class="nib-image" /></span>
                <h5 class="ni-title">
                    C. Eriksen                    <small><img class="flag f_dk" alt="DK - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> MILIEU DE TERRAIN</small>
                </h5>
                <p class="nib-resume">Infos | Détails du joueur </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/serie_a">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=40x&6" alt="Serie A" />
                    </a>
                </span>
                <a href="/equipe/internazionale">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1381.jpg?size=100x&6" alt="Inter" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Inter</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/serie_a"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=100x&6" alt="Serie A" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/serie_a"><img class="flag f_it" alt="it - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Serie A</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/serie_a">Infos</a>
				|
				<a href="/serie_a">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="&quot;Eriksen était une belle opportunité qui n&#039;a pas marché&quot;"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/une-statistique-preoccupante-pour-dembele-922021" title="Une statistique préoccupante pour Dembélé" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/ozil-est-une-reference-pour-moi-922024" title=""Ozil est une référence pour moi""  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						Infos						<b title="107,009 Infos">107K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						vues						<b title="787,237,003 vues"><small></small>787<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="922256" onclick="ctSswClick('922256',this.href);return false;"   href="/info/italie-l-inter-sur-le-podium-la-juve-gache-encore-922256"><img src="https://t.resfu.com/media/img_news/afp_fr_e0a50bb82d10a00685b0e84125b703441e053023.jpg?size=230x173t" alt="L'Inter sur le podium, la Juve gâche encore. afp" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/italie-l-inter-sur-le-podium-la-juve-gache-encore-922256">Serie A</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('922256',this.href);return false;"  href="/info/italie-l-inter-sur-le-podium-la-juve-gache-encore-922256">L'Inter sur le podium, la Juve gâche encore</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="922234" onclick="ctSswClick('922234',this.href);return false;"   href="/info/pirlo-ne-regrette-pas-son-choix-pour-ronaldo-922234"><img src="https://t.resfu.com/media/img_news/goal_cristiano-ronaldo-ferencvaros-juventus_cristiano_ronaldo_ferencvaros_juventus_11w8imdq9vtbw11dkxjfirjns8.jpg?size=230x173t" alt="Pirlo ne regrette pas son choix pour Ronaldo. goal" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/pirlo-ne-regrette-pas-son-choix-pour-ronaldo-922234">Serie A</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('922234',this.href);return false;"  href="/info/pirlo-ne-regrette-pas-son-choix-pour-ronaldo-922234">Pirlo ne regrette pas son choix pour Ronaldo</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="922383" onclick="ctSswClick('922383',this.href);return false;"   href="/info/mercato-thauvin-repond-a-l-interet-de-milan-922383"><img src="https://t.resfu.com//media/img_news/afp_fr_b35a360bed1af144a1e6e2f11c8e6fc30888b201.jpg?size=230x173t" alt="Thauvin répond à l'intérêt de Milan. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/mercato-thauvin-repond-a-l-interet-de-milan-922383">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('922383',this.href);return false;"  href="/info/mercato-thauvin-repond-a-l-interet-de-milan-922383">Thauvin répond à l'intérêt de Milan</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="922023" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/pour-marotta-eriksen-etait-une-belle-opportunite-qui-n-a-pas-marche-pour-l-rsquo-inter-milan-922023" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aucun commentaire. Soyez le premier !</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/Infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/italie-l-inter-se-relance-a-sassuolo-apres-la-gifle-en-c1-922132"><img src="https://t.resfu.com/media/img_news/afp_fr_e0a50bb82d10a00685b0e84125b703441e053023.jpg?size=275x151t" alt="L'Inter se relance à Sassuolo après la gifle en C1. afp" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/italie-l-inter-se-relance-a-sassuolo-apres-la-gifle-en-c1-922132">Serie A</a></h6>
														                                <h3 class="ni-title"><a href="/info/italie-l-inter-se-relance-a-sassuolo-apres-la-gifle-en-c1-922132">L'Inter se relance à Sassuolo après la gifle en C1</a></h3>
                            							<div class="ni-data">
								<a href="/info/italie-l-inter-se-relance-a-sassuolo-apres-la-gifle-en-c1-922132">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Samedi, 28 November 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/italie-l-inter-se-relance-a-sassuolo-apres-la-gifle-en-c1-922132" class="ni-comments">0</a>
									<a href="/info/italie-l-inter-se-relance-a-sassuolo-apres-la-gifle-en-c1-922132" class="ni-eye"><span>4.793</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/sassuolo-inter-0-3-l-rsquo-inter-frappe-fort-face-a-sassuolo-922071">L'Inter Milan frappe fort face à Sassuolo</a></h3>
                            
							<div class="ni-data">
								<a href="/info/sassuolo-inter-0-3-l-rsquo-inter-frappe-fort-face-a-sassuolo-922071">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Samedi, 28 November 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/sassuolo-inter-0-3-l-rsquo-inter-frappe-fort-face-a-sassuolo-922071" class="ni-comments">0</a>
									<a href="/info/sassuolo-inter-0-3-l-rsquo-inter-frappe-fort-face-a-sassuolo-922071" class="ni-eye"><span>3.113</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/un-club-anglais-tout-proche-de-calhanoglu-921968">Un club anglais tout proche de Calhanoglu</a></h3>
                            
							<div class="ni-data">
								<a href="/info/un-club-anglais-tout-proche-de-calhanoglu-921968">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Samedi, 28 November 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/un-club-anglais-tout-proche-de-calhanoglu-921968" class="ni-comments">0</a>
									<a href="/info/un-club-anglais-tout-proche-de-calhanoglu-921968" class="ni-eye"><span>1.576</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				Infos				<b title="107,009 Infos">107K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				vues				<b title="787,237,003 vues"><small></small>787<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/deces-de-la-legende-argentine-diego-maradona-920574">Décès de la légende du football Diego Maradona</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/et-les-nommes-du-trophee-the-best-2020-sont-920412">OFFICIEL : les nommés du trophée The Best 2020 sont...</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/les-compos-probables-du-match-de-ligue-des-champions-entre-l-inter-et-le-real-madrid-920432">Les compos probables du match de Ligue des champions entre l'Inter et le Real Madrid</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/le-probleme-messi-918868">Le problème Messi</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/cristiano-ronaldo-absent-du-groupe-face-a-benevento-921636">Cristiano Ronaldo absent du groupe face à Benevento</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/suivez-le-direct-du-match-inter-milan-real-madrid-920680">C'était le direct du Inter - Real Madrid</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/il-sera-avec-nous-pour-longtemps-921757">"Il sera avec nous pour longtemps"</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/le-groupe-du-barca-pour-affronter-osasuna-921954">Le groupe du Barça pour affronter Osasuna</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/les-compos-probables-du-match-de-liga-entre-le-real-madrid-et-alaves-921871">Les compos probables du match de Liga entre le Real Madrid et Alavés</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/eden-hazard-se-blesse-encore-922241">Eden Hazard se blesse encore !</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/deces-de-la-legende-argentine-diego-maradona-920574" class="ol ni-comments">49</a>
						<h6 class="nmr-title">
						                            <a href="/info/deces-de-la-legende-argentine-diego-maradona-920574">Décès de la légende du football Diego Maradona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/et-les-nommes-du-trophee-the-best-2020-sont-920412" class="ol ni-comments">15</a>
						<h6 class="nmr-title">
						                            <a href="/info/et-les-nommes-du-trophee-the-best-2020-sont-920412">OFFICIEL : les nommés du trophée The Best 2020 sont...</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/qui-sera-le-joueur-du-siecle-mbappe-messi-cr7-ou-encore-zidane-nommes-919558" class="ol ni-comments">13</a>
						<h6 class="nmr-title">
						                            <a href="/info/qui-sera-le-joueur-du-siecle-mbappe-messi-cr7-ou-encore-zidane-nommes-919558">Les nommés pour le Globe Soccer Award du "Joueur du siècle"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/c-est-fini-entre-le-barca-et-messi-919079" class="ol ni-comments">8</a>
						<h6 class="nmr-title">
						                            <a href="/info/c-est-fini-entre-le-barca-et-messi-919079">"C'est fini entre le Barça et Messi"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/les-compos-probables-du-match-de-ligue-des-champions-entre-l-inter-et-le-real-madrid-920432" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/les-compos-probables-du-match-de-ligue-des-champions-entre-l-inter-et-le-real-madrid-920432">Les compos probables du match de Ligue des champions entre l'Inter et le Real Madrid</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/suivez-le-direct-du-match-inter-milan-real-madrid-920680" class="ol ni-comments">5</a>
						<h6 class="nmr-title">
						                            <a href="/info/suivez-le-direct-du-match-inter-milan-real-madrid-920680">C'était le direct du Inter - Real Madrid</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/griezmann-va-sortir-du-silence-919642" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/griezmann-va-sortir-du-silence-919642">Griezmann va sortir du silence</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/suivez-le-direct-kiev-fc-barcelone-920158" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/suivez-le-direct-kiev-fc-barcelone-920158">C'était le direct du Dinamo Kiev - Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/neymar-refait-enfin-le-show-en-ligue-des-champions-920271" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/neymar-refait-enfin-le-show-en-ligue-des-champions-920271">Neymar refait enfin le show en Ligue des champions</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/eden-hazard-se-blesse-encore-922241" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/info/eden-hazard-se-blesse-encore-922241">Eden Hazard se blesse encore !</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Dimanche, 29 November 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/barcelona/osasuna"><i>14:00</i> Barcelona - Osasuna</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/getafe/athletic-bilbao"><i>16:15</i> Getafe - Athletic</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/celta/granada"><i>18:30</i> Celta - Granada</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/real-sociedad/villarreal"><i>21:00</i> R. Sociedad - Villarreal</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/southampton-fc/manchester-united-fc"><i>15:00</i> Southampton - Man. Utd</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/chelsea-fc/tottenham-hotspur-fc"><i>17:30</i> Chelsea - Tottenham Hotspur</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/arsenal/wolverhampton"><i>20:15</i> Arsenal - Wolves</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Lundi, 30 November 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga Santander" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Liga Santander</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/betis/eibar"><i>21:00</i> Real Betis - Eibar</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/leicester-city-fc/fulham"><i>18:30</i> Leicester - Fulham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/west-ham-united/aston-villa-fc"><i>21:00</i> West Ham - Aston Villa</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Mardi, 01 Décembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Ligue des Champions" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions">Ligue des Champions</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/lokomotiv-moskva/salzburgo"><i>18:55</i> Lokomotiv Moskva - Salzburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-shakhtar-donetsk/real-madrid"><i>18:55</i> Shakhtar Donetsk - Real Madrid</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/atalanta/midtjylland"><i>21:00</i> Atalanta - Midtjylland</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/borussia-monchengla/internazionale"><i>21:00</i> B. Mönchengladb. - Inter</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/liverpool/ajax"><i>21:00</i> Liverpool - Ajax</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/olympique-marsella/olympiakos-piraeus"><i>21:00</i> Olympique Marsei. - Olympiacos Pirae.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/atletico-madrid/bayern-munchen"><i>21:00</i> Atlético - Bayern München</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-porto/manchester-city-fc"><i>21:00</i> Porto - Man. City</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Mercredi, 02 Décembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Ligue des Champions" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions">Ligue des Champions</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/istanbul-bb/rb-leipzig"><i>18:55</i> İstanbul Başak. - RB Leipzig</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fk-krasnodar/stade-rennes"><i>18:55</i> FK Krasnodar - Stade Rennais</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/manchester-united-fc/paris-saint-germain-fc"><i>21:00</i> Man. Utd - PSG</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ferencvaros-budapest/barcelona"><i>21:00</i> Ferencvárosi - Barcelona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/club-brugge/zenit-st-petersburg"><i>21:00</i> Club Brugge - Zenit</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sevilla/chelsea-fc"><i>21:00</i> Sevilla - Chelsea</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/juventus-fc/dinamo-kiev"><i>21:00</i> Juventus - Dinamo Kiev</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/borussia-dortmund/lazio"><i>21:00</i> B. Dortmund - Lazio</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Jeudi, 03 Décembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Europa League" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/uefa">Europa League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/aek-athens/sporting-braga"><i>18:55</i> AEK Athens - Sporting Braga</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/antwerp/ludogorets"><i>18:55</i> Antwerp - Ludogorets</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/lillestrom/sparta-praha"><i>18:55</i> Lille - Sparta Praha</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/kaa-gent/slovan-liberec"><i>18:55</i> KAA Gent - Slovan Liberec</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/transferts">Transferts</a></li>
						<li><a href="/Infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/Rédacteurs">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Ligue 2, National, Ligue CFA, CFA 2, PSG, Saint-Étienne, Olympique Lyonnais, F...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(922023); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>