<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>Le PDG d'Accor confirme que le sponsor a déjà tout payé au PSG - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Le groupe d'hôtellerie Accor, sponsor du PSG, a déjà payé l'intégralité de la somme prévue dans son contrat avec le club pour la saison 2019-2020, a rectifié dimanche son PSG Sébastien Bazin, après avoir dit qu'il pourrait ne pas tout payer en cas de non reprise de la Ligue 1 en raison du coronavirus. - BeSoccer" />
<meta name="keywords" content="PSG,Ligue 1" />
<meta name="news_keywords" content="PSG,Ligue 1"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="1654057214881798" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-04-05"/>
<meta property="article:modified_time" content="2020-04-05 18:54:10"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="PSG"/>
<meta property="article:tag" content="Ligue 1"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://fr.besoccer.com/info/amp/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://fr.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fév","Mar","Avr","Mai","Jun","Jul","Aoû","Sep","Oct","Nov","Déc");
	var date_month_labels_complete = new Array("Janvier","Février","Mars","Avril","Mai","Juin","Juillet","Août","September","Octobre","November","Décembre");
	var date_day_labels = new Array("Dim","Lun","Mar","Mer","Jeu","Ven","Sam");

	var date_day_labels_complete = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://fr.besoccer.com/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841">
		<meta name="twitter:title" content="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG - BeSoccer">
		<meta name="twitter:description" content="Le groupe d&#039;hôtellerie Accor, sponsor du PSG, a déjà payé &quot;l&#039;intégralité&quot; de la somme prévue dans son contrat avec le club pour la saison 2019-2020, a rectifié dimanche son PSG Sébastien Bazin, après avoir dit qu&#039;il pourrait ne pas tout payer en cas de non reprise de la Ligue 1 en raison du coronavirus. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/afp_fr_c09197cf2cf8f3c5512000455fcb29de90b2b92b.jpg">
	
				<meta property="og:title" content="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://fr.besoccer.com/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841">
								<meta property="og:description" content="Le groupe d&#039;hôtellerie Accor, sponsor du PSG, a déjà payé &quot;l&#039;intégralité&quot; de la somme prévue dans son contrat avec le club pour la saison 2019-2020, a rectifié dimanche son PSG Sébastien Bazin, après avoir dit qu&#039;il pourrait ne pas tout payer en cas de non reprise de la Ligue 1 en raison du coronavirus.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerfr">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerfr">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/afp_fr_c09197cf2cf8f3c5512000455fcb29de90b2b92b.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/afp_fr_c09197cf2cf8f3c5512000455fcb29de90b2b92b.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Le PDG d'Accor confirme que le sponsor a déjà tout payé au PSG",
				"url": "https://fr.besoccer.com/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_fr_c09197cf2cf8f3c5512000455fcb29de90b2b92b.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_fr_c09197cf2cf8f3c5512000455fcb29de90b2b92b.jpg",
					"height": "493",
					"width": "768"
				},
				"dateCreated": "2020-04-05T18:52:09+02:00",
				"datePublished": "2020-04-05T18:52:09+02:00",
				"dateModified": "2020-04-05T18:52:09+02:00",
				"mainEntityOfPage": "https://fr.besoccer.com/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_com"
				},
				"keywords": ["PSG","Ligue 1"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://fr.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Le groupe d'hôtellerie Accor, sponsor du PSG, a déjà payé \"l'intégralité\" de la somme prévue dans son contrat avec le club pour la saison 2019-2020, a rectifié dimanche son PSG Sébastien Bazin, après avoir dit qu'il pourrait ne pas tout payer en cas de non reprise de la Ligue 1 en raison du coronavirus.",
				"articleBody": "&quot;Nous avons des liens contractuels. Accor les a toujours respect&eacute;s et les respectera toujours. Nous avions d&eacute;j&agrave; pay&eacute; l'int&eacute;gralit&eacute; de la saison 2019-2020 donc c'est une temp&ecirc;te dans un verre d'eau&quot;, a affirm&eacute; S&eacute;bastien Bazin au micro d''Europe 1'.\r\n\r\nLe dirigeant estime s'&ecirc;tre &quot;pris un peu les pieds&quot; dans le tapis. Il avait affirm&eacute; vendredi sur le plateau de 'BFMTV' que le groupe h&ocirc;telier, dont l'activit&eacute; est fortement perturb&eacute;e par la pand&eacute;mie, ne proc&eacute;derait &quot;probablement pas&quot; au prochain versement qu'il doit&nbsp;au PSG&nbsp;si la saison 2019-2020 de Ligue 1 ne s'achevait pas.\r\n\r\n&quot;Nous, (le paiement) est vers&eacute; en deux fois: au 1er janvier et au 1er juillet. Au 1er janvier, &ccedil;a a &eacute;t&eacute; pay&eacute;. Pour le 1er juillet, il faudrait que (le championnat) reprenne, autrement il ne sera probablement pas vers&eacute;&quot;, avait-il expliqu&eacute;.\r\n\r\nAccor est devenu cette saison le principal partenaire maillot du Paris Saint-Germain dans le cadre d'un contrat estim&eacute; &agrave; plus de 55 millions d'euros par an.\r\n\r\n&quot;Tout va bien et on est tr&egrave;s fiers d'&ecirc;tre associ&eacute;&nbsp;au PSG. Je faisais allusion au fait que quand on est sponsor, on veut de la visibilit&eacute;. Mais en m&ecirc;me temps, c'est dans les mauvais moments que l'on reconna&icirc;t ses amis et ceux qui sont l&agrave; pour vous. Dans les moments de temp&ecirc;te et de joie, nous serons aux c&ocirc;t&eacute;s des gens avec lesquels nous sommes partenaires. Il n'y a pas lieu de pol&eacute;miquer&quot;, a insist&eacute; S&eacute;bastien Bazin sur 'Europe 1'.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}    </style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Déconnexion">
				<span id="login-hello" class="hidden">Bonjour !</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Connexion</a>
					<a href="/auth/register" class="head-btn head-btn-gray">S'inscrire</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>FR</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://fr.besoccer.com/">ACCUEIL</a></li>

			<li class="linkmenu active">
			<a href="https://fr.besoccer.com/infos">Infos</a>
		</li>
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://fr.besoccer.com/top">COMPÉTITIONS</a></li>
		<li class="linkmenu "><a href="https://fr.besoccer.com/top_leagues">TOP CHAMPIONNATS </a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://fr.besoccer.com/top_leagues_fr"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_fr" alt="fr - ISO Country Code" /> CHAMPIONNATS</a></li>
		
	
			<li class="linkmenu "><a href="https://fr.besoccer.com/transferts">TRANSFERTS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Liga Santander <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">CAN <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-138">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Rechercher Infos..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transferts/competition/ligue_1" class="">transferts</a></li>
					<li><a href="/infos/competition/ligue_1" class="active">Infos</a></li>

					<li><a href="/ligue_1">LiveScore</a></li>
				</ul>

				<a href="/ligue_1"><img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=50x&4" alt="Ligue 1" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/ligue_1">Ligue 1</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>34</b> writers</a>
										|
					<a href="/Infos/competition/ligue_1"><b>28.950</b> Infos</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/paris-saint-germain-fc" class="" title="PSG"><img width="32" alt="PSG" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/monaco" class="" title="Monaco"><img width="32" alt="Monaco" src="https://t.resfu.com/img_data/escudos/medium/1713.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/saint-etienne" class="" title="Saint-Étienne"><img width="32" alt="Saint-Étienne" src="https://t.resfu.com/img_data/escudos/medium/2203.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/olympique-lyonnais" class="" title="Olympique Lyonnais"><img width="32" alt="Olympique Lyonnais" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/olympique-marsella" class="" title="Olympique Marseille"><img width="32" alt="Olympique Marseille" src="https://t.resfu.com/img_data/escudos/medium/5117.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/lillestrom" class="" title="Lille"><img width="32" alt="Lille" src="https://t.resfu.com/img_data/escudos/medium/3015.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bordeaux" class="" title="Girondins Bordeaux"><img width="32" alt="Girondins Bordeaux" src="https://t.resfu.com/img_data/escudos/medium/527.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nice" class="" title="Nice"><img width="32" alt="Nice" src="https://t.resfu.com/img_data/escudos/medium/1799.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-rennes" class="" title="Rennes"><img width="32" alt="Rennes" src="https://t.resfu.com/img_data/escudos/medium/3863.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-reims" class="" title="Stade de Reims"><img width="32" alt="Stade de Reims" src="https://t.resfu.com/img_data/escudos/medium/2421.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/toulouse-fc" class="" title="Toulouse"><img width="32" alt="Toulouse" src="https://t.resfu.com/img_data/escudos/medium/2524.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/montpellier-hsc" class="" title="Montpellier"><img width="32" alt="Montpellier" src="https://t.resfu.com/img_data/escudos/medium/1728.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nantes" class="" title="Nantes"><img width="32" alt="Nantes" src="https://t.resfu.com/img_data/escudos/medium/1776.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/angers-sco" class="" title="Angers SCO"><img width="32" alt="Angers SCO" src="https://t.resfu.com/img_data/escudos/medium/224.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-brestois-29" class="" title="Stade Brestois"><img width="32" alt="Stade Brestois" src="https://t.resfu.com/img_data/escudos/medium/2420.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/dijon-fco" class="" title="Dijon FCO"><img width="32" alt="Dijon FCO" src="https://t.resfu.com/img_data/escudos/medium/924.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/metz" class="" title="Metz"><img width="32" alt="Metz" src="https://t.resfu.com/img_data/escudos/medium/1682.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nimes-olympique" class="" title="Nîmes"><img width="32" alt="Nîmes" src="https://t.resfu.com/img_data/escudos/medium/1800.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/strasbourg" class="" title="Strasbourg"><img width="32" alt="Strasbourg" src="https://t.resfu.com/img_data/escudos/medium/2430.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/amiens-sc" class="" title="Amiens SC"><img width="32" alt="Amiens SC" src="https://t.resfu.com/img_data/escudos/medium/209.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/ligue_1">
						Ligue 1					</a>
				</li>
				<li>
					<a href="/Infos/competition/ligue_1">
						Infos					</a>
				</li>
				<li>
					<ul>
																																																																														<li><a href="/equipe/paris-saint-germain-fc">PSG</a></li>
																																																						<li><a href="/ligue_1">Ligue 1</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Le PDG d'Accor confirme que le sponsor a déjà tout payé au PSG</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/auteur/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-04-05T18:52:09+02:00">05 Avr 20</span>
				</time>
				<a href="/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841" class="ni-comments">0</a>
								<a href="/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841" class="ni-eye"><span>1,271</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
											<a href="/info/le-reve-de-totti-trouver-le-nouveau-totti-817838"  title="Le rêve de Totti : trouver le 'nouveau Totti'" class="ni-next">Prochain article &raquo;</a>
																<a href="/info/maradona-cr7-henry-rooney-ronaldo-le-petit-garcon-qui-reproduit-les-buts-les-plus-celebres-817844" title="Maradona, CR7, Henry, Rooney, Ronaldo... Le petit garçon qui reproduit les buts les plus célèbres"  class="ni-prev">&laquo; Article précédent</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG" data-media="https://t.resfu.com/media/img_news/afp_fr_c09197cf2cf8f3c5512000455fcb29de90b2b92b.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_fr_c09197cf2cf8f3c5512000455fcb29de90b2b92b.jpg?size=776x&q=60" alt="Le PDG d'Accor confirme que le sponsor a déjà tout payé au PSG. AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >Le PDG d'Accor confirme que le sponsor a déjà tout payé au PSG. AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaires</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Le PDG d'Accor confirme que le sponsor a déjà tout payé au PSG</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/auteur/besoccer">
						<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					par <a href="/auteur/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-04-05T18:52:09+02:00">05 Avr 2020</span>
					</time>
					<a href="/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841" class="ni-comments">0</a>
										<a href="/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841" class="ni-eye"><span>1,271</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Le groupe d'hôtellerie Accor, sponsor du PSG, a déjà payé "l'intégralité" de la somme prévue dans son contrat avec le club pour la saison 2019-2020, a rectifié dimanche son PSG Sébastien Bazin, après avoir dit qu'il pourrait ne pas tout payer en cas de non reprise de la Ligue 1 en raison du coronavirus.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&4" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/paris-saint-germain-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=100x&4" alt="PSG" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> PSG</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/ligue_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=100x&4" alt="Ligue 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/ligue_1"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/ligue_1">Infos</a>
				|
				<a href="/ligue_1">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>&quot;Nous avons des liens contractuels. <strong>Accor les a toujours respect&eacute;s et les respectera toujours</strong>. Nous avions d&eacute;j&agrave; pay&eacute; l'int&eacute;gralit&eacute; de la saison 2019-2020 donc c'est une temp&ecirc;te dans un verre d'eau&quot;, a affirm&eacute; S&eacute;bastien Bazin au micro d''Europe 1'.</p><p>Le dirigeant estime s'&ecirc;tre &quot;pris un peu les pieds&quot; dans le tapis. Il avait affirm&eacute; vendredi sur le plateau de 'BFMTV' que le groupe h&ocirc;telier, <strong>dont l'activit&eacute; est fortement perturb&eacute;e par la pand&eacute;mie</strong>, ne proc&eacute;derait <a href="https://fr.besoccer.com/info/inquietude-au-psg-le-sponsor-du-club-pourrait-ne-pas-le-payer-817193" target="_blank">&quot;probablement pas&quot; au prochain versement</a> qu'il doit&nbsp;au PSG&nbsp;si la saison 2019-2020 de Ligue 1 ne s'achevait pas.</p><div class="featured-news"><div class="title">Les plus populaires</div><ul><li><a href="https://fr.besoccer.com/info/officiel-report-de-tous-les-matches-de-ligue-des-champions-et-d-europa-league-808231?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">OFFICIEL : La Ligue des Champions et l'Europa League en stand-by</a></li><li><a href="https://fr.besoccer.com/info/officiel-tokyo-2020-sera-tokyo-2021-812559?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Les Jeux Olympiques reportés à 2021 !</a></li><li><a href="https://fr.besoccer.com/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Les dernières informations sur le coronavirus dans le monde du football</a></li><li><a href="https://fr.besoccer.com/info/classement-soulier-d-or-2020-720388?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=frances&utm_medium=link_news&utm_campaign=clic_video_destacado">Le classement du Soulier d'Or 2019-2020</a></li></ul></div><p>&quot;Nous, (le paiement) est vers&eacute; en deux fois: au 1er janvier et au 1er juillet. <strong>Au 1er janvier, &ccedil;a a &eacute;t&eacute; pay&eacute;. </strong>Pour le 1er juillet, il faudrait que (le championnat) reprenne, autrement il ne sera probablement pas vers&eacute;&quot;, avait-il expliqu&eacute;.</p><p>Accor est devenu cette saison le principal partenaire maillot du <a href="https://fr.besoccer.com/equipe/paris-saint-germain-fc" target="_blank">Paris Saint-Germain</a> dans le cadre d'<strong>un contrat estim&eacute; &agrave; plus de 55 millions d'euros par an</strong>.</p><p>&quot;Tout va bien et on est tr&egrave;s fiers d'&ecirc;tre associ&eacute;&nbsp;au PSG.<strong> Je faisais allusion au fait que quand on est sponsor, on veut de la visibilit&eacute;</strong>. Mais en m&ecirc;me temps, c'est dans les mauvais moments que l'on reconna&icirc;t ses amis et ceux qui sont l&agrave; pour vous. Dans les moments de temp&ecirc;te et de joie, nous serons aux c&ocirc;t&eacute;s des gens avec lesquels nous sommes partenaires. Il n'y a pas lieu de pol&eacute;miquer&quot;, a insist&eacute; S&eacute;bastien Bazin sur 'Europe 1'.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/Infos/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&4" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/paris-saint-germain-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=100x&4" alt="PSG" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> PSG</h5>
                    <p class="nib-resume">Infos | Détails de l'équipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Compétition																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/infos/competition/ligue_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=100x&4" alt="Ligue 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/infos/competition/ligue_1"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/infos/competition/ligue_1">Infos</a>
				|
				<a href="/ligue_1">Détails de la compétition</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://fr.besoccer.com/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Le PDG d&#039;Accor confirme que le sponsor a déjà tout payé au PSG"><strong>SHARE</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commentaire</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Chargement en cours..." data-loading-previous="Chargement en cours..." >
							<a href="/info/le-reve-de-totti-trouver-le-nouveau-totti-817838" title="Le rêve de Totti : trouver le 'nouveau Totti'" class="ni-next">Prochain article &raquo;</a>
										<a href="/info/maradona-cr7-henry-rooney-ronaldo-le-petit-garcon-qui-reproduit-les-buts-les-plus-celebres-817844" title="Maradona, CR7, Henry, Rooney, Ronaldo... Le petit garçon qui reproduit les buts les plus célèbres"  class="ni-prev">&laquo; Article précédent</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						Infos						<b title="90,302 Infos">90K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						vues						<b title="673,670,318 vues"><small></small>673<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTICLES EN RELATION</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="818011" onclick="ctSswClick('818011',this.href);return false;"   href="/info/un-an-de-bonheur-en-plus-pour-le-psg-818011"><img src="https://t.resfu.com//media/img_news/afp_fr_e07a121b9103e0d3c93c6d5ad9de503aa0a552ea.jpg?size=230x173t" alt="Un an de bonheur en plus pour le PSG ? AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/un-an-de-bonheur-en-plus-pour-le-psg-818011">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('818011',this.href);return false;"  href="/info/un-an-de-bonheur-en-plus-pour-le-psg-818011">Un an de bonheur en plus pour le PSG ?</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="818122" onclick="ctSswClick('818122',this.href);return false;"   href="/info/psg-mauro-icardi-tiraille-entre-partir-et-rester-818122"><img src="https://t.resfu.com/media/img_news/goal_kimpembe-icardi-kehrer-psg_1tqx3b78i8jll10ngkkpgln1n0.jpg?size=230x173t" alt="Mauro Icardi tiraillé entre partir et rester ? GOAL" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/psg-mauro-icardi-tiraille-entre-partir-et-rester-818122">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('818122',this.href);return false;"  href="/info/psg-mauro-icardi-tiraille-entre-partir-et-rester-818122">Mauro Icardi tiraillé entre partir et rester ?</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="818048" onclick="ctSswClick('818048',this.href);return false;"   href="/info/psg-del-bosque-neymar-n-est-pas-un-bon-exemple-818048"><img src="https://t.resfu.com//media/img_news/afp_fr_0a72865e35ede272d2e051d66e0da4682db39ff2.jpg?size=230x173t" alt="Del Bosque tacle Neymar. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/info/psg-del-bosque-neymar-n-est-pas-un-bon-exemple-818048">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('818048',this.href);return false;"  href="/info/psg-del-bosque-neymar-n-est-pas-un-bon-exemple-818048">"Neymar n'est pas un bon exemple"</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tous les commentaires</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Écrire un commentaire..." cols="85" data-type="bs_news" data-id="817841" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://fr.besoccer.com/info/sponsoring-accor-a-deja-tout-paye-au-psg-rectifie-son-pdg-817841" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">REJOIGNEZ LA CONVERSATION !</h5>
						<p>
							<a href="/auth/login">Connexion</a>
							or
							<a href="/auth/register">S'inscrire</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aucun commentaire. Soyez le premier !</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/Infos">INFOS ASSOCIÉES</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/info/kurzawa-dans-le-viseur-de-fenerba-818253"><img src="https://t.resfu.com/media/img_news/el-jugador-del-psg--kurzawa--durante-un-partido-contra-el-olympique-de-lyon--afp.jpg?size=275x151t" alt="Kurzawa intéresse Fenerbahçe. AFP" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/info/kurzawa-dans-le-viseur-de-fenerba-818253">Ligue 1</a></h6>
														                                <h3 class="ni-title"><a href="/info/kurzawa-dans-le-viseur-de-fenerba-818253">Kurzawa intéresse Fenerbahçe</a></h3>
                            							<div class="ni-data">
								<a href="/info/kurzawa-dans-le-viseur-de-fenerba-818253">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lundi, 06 Avril 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/kurzawa-dans-le-viseur-de-fenerba-818253" class="ni-comments">0</a>
									<a href="/info/kurzawa-dans-le-viseur-de-fenerba-818253" class="ni-eye"><span>56</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/quelques-unes-des-plus-belles-parades-de-bernard-lama-au-psg-818242">VIDÉO : les meilleures parades de Lama au PSG</a></h3>
                            
							<div class="ni-data">
								<a href="/info/quelques-unes-des-plus-belles-parades-de-bernard-lama-au-psg-818242">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lundi, 06 Avril 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/quelques-unes-des-plus-belles-parades-de-bernard-lama-au-psg-818242" class="ni-comments">0</a>
									<a href="/info/quelques-unes-des-plus-belles-parades-de-bernard-lama-au-psg-818242" class="ni-eye"><span>21</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/info/la-superbe-madjer-de-cavani-face-a-caen-en-2017-818136">VIDÉO : La superbe madjer de Cavani</a></h3>
                            
							<div class="ni-data">
								<a href="/info/la-superbe-madjer-de-cavani-face-a-caen-en-2017-818136">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lundi, 06 Avril 2020</span>
								</a>
								<div class="container-counter">
									<a href="/info/la-superbe-madjer-de-cavani-face-a-caen-en-2017-818136" class="ni-comments">0</a>
									<a href="/info/la-superbe-madjer-de-cavani-face-a-caen-en-2017-818136" class="ni-eye"><span>245</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">À PROPOS DE L'AUTEUR </span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/auteur/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				Infos				<b title="90,302 Infos">90K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				vues				<b title="673,670,318 vues"><small></small>673<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/auteur/besoccer" class="na-link na-link-follow">Plus de cet auteur</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Top Articles</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488">Les dernières informations sur le coronavirus dans le monde du football</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/info/toutes-rumeurs-transferts-de-mercato-om-283484">Toutes les rumeurs de transferts du mercato de l'OM</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/info/cristiano-ronaldo-de-retour-au-real-madrid-817896">Cristiano Ronaldo, de retour au Real Madrid ?</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/info/kaka-revient-sur-ses-propos-quatre-ans-plus-tard-cristiano-est-incroyable-mais-je-prefere-messi-816862">Kaka revient sur ses propos quatre ans plus tard : "Cristiano est incroyable, mais je préfère Messi"</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/info/les-champions-des-grands-championnats-selon-la-decison-de-la-ligue-belge-816521">En cas d'arrêt des grandes ligues, qui serait champion?</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/info/le-barca-offrirait-10-millions-d-euros-a-lautaro-817764">Le Barça offrirait 10 millions d'euros à Lautaro</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/info/neymar-prepare-ses-valises-pour-revenir-au-barca-817562">Neymar prépare ses valises pour revenir au Barça</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/info/ceferin-fixe-une-date-limite-pour-la-ligue-des-champoins-817453">Ceferin fixe une date limite pour la Ligue des Champions</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/info/le-5-juin-nouvelle-date-pour-le-retour-du-football-817641">Le 5 juin, nouvelle date pour le retour du football</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Les articles les + commentés</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394" class="ol ni-comments">12</a>
						<h6 class="nmr-title">
						                            <a href="/info/mercato-du-psg-en-direct-rumeurs-et-transferts-548394">Mercato du PSG en direct : Rumeurs et transferts</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/pape-diouf-est-decede-des-suites-du-covid-19-815621" class="ol ni-comments">11</a>
						<h6 class="nmr-title">
						                            <a href="/info/pape-diouf-est-decede-des-suites-du-covid-19-815621">Pape Diouf est mort à l'âge de 68 ans</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/info/les-dernieres-informations-sur-le-coronavirus-dans-le-monde-du-football-806488">Les dernières informations sur le coronavirus dans le monde du football</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/je-suis-un-kart-champion-du-monde-815751" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/je-suis-un-kart-champion-du-monde-815751">"Je suis un kart champion du monde"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/la-merveille-de-cr7-contre-la-juve-fete-ses-deux-ans-816754" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/la-merveille-de-cr7-contre-la-juve-fete-ses-deux-ans-816754">La merveille de CR7 contre la Juve fête ses deux ans</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/griezmann-refusera-un-echange-avec-neymar-816821" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/griezmann-refusera-un-echange-avec-neymar-816821">Griezmann refusera un échange avec Neymar</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/le-real-madrid-suit-martinez-quarta-817715" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/info/le-real-madrid-suit-martinez-quarta-817715">Le Real Madrid suit Martínez Quarta</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/lautaro-et-l-inter-ne-s-entendent-pas-une-aubaine-pour-le-barca-817581" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/info/lautaro-et-l-inter-ne-s-entendent-pas-une-aubaine-pour-le-barca-817581">Lautaro et l'Inter ne s'entendent pas, une aubaine pour le Barça</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/manchester-united-contacte-l-agent-de-jadon-sancho-815325" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/info/manchester-united-contacte-l-agent-de-jadon-sancho-815325">Manchester United contacte l'agent de Jadon Sancho</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/info/de-ligt-dans-le-viseur-d-united-815602" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/info/de-ligt-dans-le-viseur-d-united-815602">De Ligt dans le viseur d'United</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prochains matches</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Lundi, 06 Avril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/everton-fc/leicester-city-fc"><i>21:00</i> Everton - Leicester</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/udinese/genoa"><i>20:45</i> Udinese - Genoa</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Mercredi, 08 Avril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Amicaux" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amicaux</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/falkenbergs-ff/helsingborgs-if"><i>14:00</i> Falkenbergs - Helsingborgs</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championnat du Tadjikistan" src="https://t.resfu.com/media/img/league_logos/Tayikistán.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/tayikistan_vysshaya_league">Championnat du Tadjikistan</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/cska-pomir/khujand"><i>13:00</i> Cska Pomir - Khujand</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-dushanbe-83/istiqlol-tj"><i>13:00</i> Dushanbe-83 - Istiqlol</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Libertadores" src="https://t.resfu.com/media/img/league_logos/copalibertadores.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_libertadores">Copa Libertadores</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/barcelona-guayaquil/flamengo-rio-janeiro"><i>00:15</i> Barcelona SC - Flamengo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ca-tigre/bolivar"><i>00:15</i> Tigre - Bolívar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/estudiantes-merida-fc/nacional-montevideo"><i>00:15</i> FC Estudiantes d. - Nacional</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/junior/csd-independiente-valle"><i>02:30</i> Junior - Independiente de.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/binacional/ca-river-plate"><i>02:30</i> Deportivo Binaci. - River Plate</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/liga-quito/sao-paulo-fc"><i>02:30</i> Liga de Quito - São Paulo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Eredivisie" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Eredivisie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/az/feyenoord"><i>18:45</i> AZ Alkmaar - Feyenoord</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Jeudi, 09 Avril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="D1 Fermeture Nicaragua" src="https://t.resfu.com/media/img/league_logos/nicaragua.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_nicaragua">D1 Fermeture Nicaragua</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/deportivo-las-sabanas/cd-jalapa"><i>00:01</i> Deportivo Las Sa. - ART Jalapa</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/managua/deportivo-ocotal"><i>00:30</i> Managua - Club Deportivo O.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/diriangen/chinandega-fc"><i>02:00</i> Diriangén - Chinandega</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/deportivo-walter-ferreti/real-madriz"><i>03:00</i> Walter Ferretti - Real Madriz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/real-esteli/juventus-managua"><i>03:00</i> Real Estelí - Juventus Managua</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amicaux" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amicaux</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/gnistan/klubi-04-fi"><i>18:15</i> Gnistan - Klubi-04</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Libertadores" src="https://t.resfu.com/media/img/league_logos/copalibertadores.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_libertadores">Copa Libertadores</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/caracas-venezuela/libertad-asuncion"><i>00:15</i> Caracas - Libertad</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/atletico-paranaense/colo-colo"><i>00:15</i> Athletico Parana. - Colo Colo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/defensa-justicia/olimpia-asuncion"><i>00:15</i> Defensa y Justic. - Olimpia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/america-cali/univ-catolica"><i>02:30</i> América de Cali - U. Católica</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/alianza-lima/racing-club-avellaneda"><i>02:30</i> Alianza Lima - Racing Club</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match_53518/internacional/gremio-porto-alegre"><i>02:30</i> Internacional - Grêmio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/guarani/palmeiras"><i>02:30</i> Guaraní - Palmeiras</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Eredivisie" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Eredivisie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/fc-utrecht/ajax"><i>19:15</i> Utrecht - Ajax</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Vendredi, 10 Avril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Premier League Belarus" src="https://t.resfu.com/media/img/league_logos/premier_bielorrusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier_league_bielorrusia">Premier League Belarus</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/neman-grodno/belshina"><i>18:00</i> Neman Grodno - Belshina Bobruisk</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amicaux" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amicaux</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match_49506/landskrona/eskilsminne"><i>13:00</i> Landskrona - Eskilsminne</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/kooteepee-kotka/pepo"><i>14:00</i> KTP Kotkan - PEPO</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/newcastle-united-fc/west-ham-united"><i>21:00</i> Newcastle - West Ham</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Accueil</a></li>
						<li><a href="/livescore">Aller au LiveScore</a></li>
						<li><a href="/transferts">Transferts</a></li>
						<li><a href="/Infos">Infos</a></li>
												<li><a href="/company/empleos">Travaillez avec nous</a></li>
												<li><a href="/televised-matchs">Matches télévisés</a></li>
						<li><a href="/writers">Rédacteurs</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://fr.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://fr.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://fr.besoccer.com/legal">DISCLAIMERS</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Joue de manière responsable. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerfr">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=fr" target="_blank" class="version version-android" title="Besoccer est disponible sur Google Play pour Android">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer est disponible sur l'App Store pour iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">LiveScores, résultats, matches, classements, statistiques... : Ligue 1, Coupe de la Ligue, Coupe de France, Ligue 2, National, Ligue CFA, CFA 2, PSG, S...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(817841); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>